Resultados 1 al 4 de 4

Audio por el MSN Messanger

Esta es una discusión para el tema Audio por el MSN Messanger en el foro Ayuda Técnica, bajo la categoría Tecnologia; Hola, un problema con el MSN, yo me comunico con algunos amigos desde mi casa con la conexion terra libre ...
Página: 1


  1. #1
    Member
    Fecha de ingreso
    04 jul, 04
    Ubicación
    En el Sur
    Mensajes
    37

    Predeterminado Audio por el MSN Messanger

    Hola, un problema con el MSN, yo me comunico con algunos amigos desde mi casa con la conexion terra libre y ellos desde cabinas speedy, el problema es que al conectarnos via audio generalmente resulta que ellos pueden escucharme, pero yo no a ellos aun habiendose establecido la conexion. Alguien podria explicarme porque ocurre esto y ¿que alternativas se tienen para solucionar esto?:cry:
    Pentium IV 1700 Mhz, RDRAM 800 384 Mb, Placa Intel D850MV, Disco Duro Seagate 80Gb, 7200, Video GeForce4 MX 4000 AGP8x 128Mb, Sonido Creative SB Live 5.1, Windows XP Pro, SP2

  2. #2
    Member
    Fecha de ingreso
    29 jun, 04
    Ubicación
    Casa o Cualquier cabina cerca
    Mensajes
    16

    Predeterminado

    revisaste si tus audio funcionan ??? o si el microfono de ellos funciona tmb ????? :roll:
    May the force be with you :D

    Imaginate ser pasto y estar parado frente al sol todo el dia....¨Los pensamientos de koki ¨....

  3. #3
    Member
    Fecha de ingreso
    04 jul, 04
    Ubicación
    En el Sur
    Mensajes
    37

    Predeterminado

    Bueno, mi equipo esta en buenas condiciones, y mis patas me confirman que tambien se encuentran bien...antes de conectarme los configuro para asegurarme...aun asi nada...imagino que debe ser alguna algun problema de la linea...pero no se si la mia o la de ellos, ¿Alguien que haya pasado por esto?. A veces despues de tanto intentar por fin logra realizarse la conexion, pero no quiero pasar todo el rato de la conversa intentado conectarme... :(
    Pentium IV 1700 Mhz, RDRAM 800 384 Mb, Placa Intel D850MV, Disco Duro Seagate 80Gb, 7200, Video GeForce4 MX 4000 AGP8x 128Mb, Sonido Creative SB Live 5.1, Windows XP Pro, SP2

  4. #4
    king of pain Staff Avatar de Snake
    Fecha de ingreso
    23 sep, 01
    Ubicación
    Tokyo
    Mensajes
    4,745

    Predeterminado

    Prueba Yahoo Messenger ^^

    A veces, no se porque, en el MSN se me desconfiguraba el audio, o sea el microfono dejaba de funcionar. Tenia que volver a pasar el Audio Tuning Wizard y listo. Tal vez te pase lo mismo (o a tu amigo), no se.
    snake

    X6 1090T | M4N98TD EVO | 16Gb | N460GTX Hawk | SSD C300x2


Temas similares

  1. MX 310 Y audio 90
    Por locked_games en el foro Discusión General
    Respuestas: 2
    Último mensaje: 27/02/2005, 13:37
  2. Audio 90 se instala ?
    Por Oopsy en el foro Counter-Strike
    Respuestas: 3
    Último mensaje: 19/02/2005, 16:23
  3. Problema con el audio
    Por <NoOk!3> en el foro Ayuda Técnica
    Respuestas: 6
    Último mensaje: 30/01/2005, 20:09
  4. Audio en cs
    Por pl0p en el foro Ayuda Técnica
    Respuestas: 1
    Último mensaje: 01/03/2004, 00:40
  5. problema con el audio..
    Por benito en el foro Ayuda Técnica
    Respuestas: 4
    Último mensaje: 11/10/2003, 14:44

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •