Resultados 1 al 4 de 4

Ayuda con configuracion de video...

Esta es una discusión para el tema Ayuda con configuracion de video... en el foro Ayuda Técnica, bajo la categoría Tecnologia; Bueno mi problema es; cuando reproduzco un video que ya tengo guardado, la pantalla parpadea, se pone negro un instante ...
Página: 1


  1. #1
    Member Avatar de andrew_90_04
    Fecha de ingreso
    16 abr, 10
    Mensajes
    44

    Predeterminado Ayuda con configuracion de video...

    Bueno mi problema es; cuando reproduzco un video que ya tengo guardado, la pantalla parpadea, se pone negro un instante y luego normal, lo mismo sucede cuando cambia de un video a otro en la misma lista...
    con el video integrado no tenia problemas de este tipo...
    mi pc
    placa pcchip p55g
    core 2 duo E7400
    2 GB ram kington
    fuente cooler master 460 watts
    tarjeta de video XFX geforce 8400 GS
    monitor de los antiguos nomas toy algo mision.. modelo DEll e771mm

    el problema es solo con los videos que reproduzco desde la pc...
    los videos de internet se ven normales, en los juegos tambien esta todo normal, juego sin problemas.
    alguien por ahi que me indique como puedo configurar el video para que no suceda esto...
    E$e!!

  2. #2
    Senior Member Avatar de IPP32
    Fecha de ingreso
    18 nov, 09
    Ubicación
    Lima - Algeria, In Amenas
    Mensajes
    2,541

    Predeterminado Re: Ayuda con configuracion de video...

    Hola, ¿que reproductor usas?. Tengo algo parecido con el PDVD 11, tengo que deshabilitar los procesadores CUDA para que no se vean esas molestas rayas.

    Cheers.

  3. #3
    Senior Member
    Fecha de ingreso
    22 jul, 09
    Mensajes
    80

    Predeterminado Re: Ayuda con configuracion de video...

    tienes los drivers actualizados de tu tarjeta de video... cheka la versión porque hay parches para esa tarjeta.

  4. #4
    Member Avatar de andrew_90_04
    Fecha de ingreso
    16 abr, 10
    Mensajes
    44

    Predeterminado Re: Ayuda con configuracion de video...

    bueno poniendo al tanto de mi caso; he intentado muchas cosas, inclusive instalar una version antigua del driver de video, pero el problema persistia...
    En mi ultimo intento me acorde que por ahi tenia guardado un adaptador VGA a DVI asi que le puse y el problema parece resuelto hasta el momento.
    E$e!!

Temas similares

  1. Ayuda con configuracion avanzada de video
    Por nekor en el foro Left 4 Dead
    Respuestas: 3
    Último mensaje: 24/09/2010, 20:31
  2. Respuestas: 5
    Último mensaje: 12/07/2010, 10:28
  3. ayuda con mi configuracion de tarjeta de video
    Por l3opard en el foro Counter-Strike
    Respuestas: 0
    Último mensaje: 26/10/2008, 05:33
  4. Problema con configuracion de video
    Por low end specialists en el foro Ayuda Técnica
    Respuestas: 9
    Último mensaje: 17/07/2007, 15:59
  5. ayuda con CS (configuracion)
    Por TiGGeR en el foro Server Admin
    Respuestas: 4
    Último mensaje: 07/10/2002, 08:49

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •