Resultados 1 al 7 de 7

ayuda tengo problemas con el mp3 Sony NW-E003F !

Esta es una discusión para el tema ayuda tengo problemas con el mp3 Sony NW-E003F ! en el foro Ayuda Técnica, bajo la categoría Tecnologia; Hola, tengo un mp3 Sony NW-E003F y nose como cargarle musikas , no tengo el disko pero igual ya me ...
Página: 1


  1. #1
    Senior Member Avatar de TrEbArUnA<zet>
    Fecha de ingreso
    28 dic, 04
    Ubicación
    lima
    Mensajes
    471

    Predeterminado ayuda tengo problemas con el mp3 Sony NW-E003F !

    Hola, tengo un mp3 Sony NW-E003F y nose como cargarle musikas , no tengo el disko pero igual ya me baje el driver , pero me sale " elk software de destino no esta instalado " pero tampoco se usar el sony stage ya instalado como pasarle musika a mi mp3 , ahora solo uso radio q wada xD, alguna ayuda ? dejen su msn o algo para onsultarles o como se hace plzzz !

    HELPPP !

    att: tengo en win XP !
    _________________________________________
    b!rth ' TrEbArUnA
    ayaC. soLo <3pLr Waaaaaaaaaazzzaaaaaaappp
    bre[ak].l. fjllape
    Hw - everglide T-1000 pro - mx 510 bluee- Qpad - audio 350.

  2. #2
    Senior Member Avatar de GrasS!
    Fecha de ingreso
    28 ene, 07
    Ubicación
    ¿?
    Mensajes
    993

    Predeterminado Re: ayuda tengo problemas con el mp3 Sony NW-E003F !

    No entiendo, ¿Que quieres que te enseñemos como pasar musica de la compu al mp3 con el Sonic Stage?

    P.D. El driver a lo mejor no te funciona porque te bajaste uno pasado.


  3. #3
    Senior Member Avatar de Shesho
    Fecha de ingreso
    20 oct, 07
    Ubicación
    Peru
    Mensajes
    339

    Predeterminado Re: ayuda tengo problemas con el mp3 Sony NW-E003F !

    q tu mp3 no te vino con el cd driver :S que raro , pero es facil bajatelo de la pagina ps... pon bien el modelo en la pagina y ahi te va a salir sus respectivos driver....Saludos :D

  4. #4
    Senior Member Avatar de Dissident
    Fecha de ingreso
    11 mar, 05
    Ubicación
    En Eisha
    Mensajes
    548

    Predeterminado Re: ayuda tengo problemas con el mp3 Sony NW-E003F !

    Cuando recien instalas algun mp3 Sony en tu makina te pide ke lo inicialices busca esa opcion en el menu le dará algo asi como un formateo y luego solo le pasas las canciones, recuerda ke lo debes de jalar de alguna carpeta de destino para ke te carguen los tracks, una vez carcados en el SS le das al boton transfer, lo pones en device les das click a la flechita ---> y lo pasara a tu mp3..

    Si puedes mandate un Screenshot me será mas facil ayudarte...
    Ves?? Todos los días aprendes algo nuevo.
    http://www.rankingdedoblenueve.blogspot.com

  5. #5
    Senior Member Avatar de TrEbArUnA<zet>
    Fecha de ingreso
    28 dic, 04
    Ubicación
    lima
    Mensajes
    471

    Predeterminado Re: ayuda tengo problemas con el mp3 Sony NW-E003F !

    no quiere reconocer el usb , me sale q un puerto tuvo un mal uso , q window no lo reconoce, y cuando le ago doble click al puerto , me dice q le falta el crontrolador =$.
    _________________________________________
    b!rth ' TrEbArUnA
    ayaC. soLo <3pLr Waaaaaaaaaazzzaaaaaaappp
    bre[ak].l. fjllape
    Hw - everglide T-1000 pro - mx 510 bluee- Qpad - audio 350.

  6. #6
    Senior Member
    Fecha de ingreso
    08 ago, 04
    Ubicación
    Lima - Perú
    Mensajes
    904

    Predeterminado Re: ayuda tengo problemas con el mp3 Sony NW-E003F !

    Los puertos que usas son los delanteros o traseros?, intenta usando los traseros, quiza lo delanteros no funcionan; los puertos USB por lo general ya tienen instalado los controladores despues de instalar Windows XP SP2.
    |Intel Core i7 [email protected]+CM Seidon 120V Plus|ASUS ROG Maximus VIII Hero Alpha|Corsair 330R Titanium Edition|
    |Kingston HyperX 2*8GB DDR4-2400|ZOTAC GTX460 1GB+LG M237WA|MS Windows 10 Pro 64-Bits|

  7. #7
    Senior Member Avatar de TrEbArUnA<zet>
    Fecha de ingreso
    28 dic, 04
    Ubicación
    lima
    Mensajes
    471

    Predeterminado Re: ayuda tengo problemas con el mp3 Sony NW-E003F !

    umm antes me reconocia ahora ultimo me ta pasando eso nose pq , uso los de adelante y los de atras =$, pero el usb carga nose q pasa !
    _________________________________________
    b!rth ' TrEbArUnA
    ayaC. soLo <3pLr Waaaaaaaaaazzzaaaaaaappp
    bre[ak].l. fjllape
    Hw - everglide T-1000 pro - mx 510 bluee- Qpad - audio 350.

Temas similares

  1. tengo problemas con el spoolsv.exe
    Por haositO' en el foro Ayuda Técnica
    Respuestas: 6
    Último mensaje: 25/11/2007, 18:12
  2. help me tengo 2 problemas
    Por $mok3^^ en el foro Ayuda Técnica
    Respuestas: 7
    Último mensaje: 22/04/2007, 15:17
  3. tengo problemas con C-s
    Por m4rko en el foro Counter-Strike
    Respuestas: 2
    Último mensaje: 11/05/2005, 22:12
  4. ayuda - tengo problemas al querer jugar warcraft 3
    Por marks en el foro WarCraft 3
    Respuestas: 1
    Último mensaje: 14/05/2004, 19:36
  5. Tengo problemas con mi PC
    Por [email protected] en el foro Ayuda Técnica
    Respuestas: 10
    Último mensaje: 14/09/2003, 18:39

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •