Resultados 1 al 2 de 2

Duda con la fuente

Esta es una discusión para el tema Duda con la fuente en el foro Ayuda Técnica, bajo la categoría Tecnologia; Holas, tengo una duda y estoy seguro q algunos masters de aqui me puede ayudar... lo q pasa es q ...
Página: 1


  1. #1
    Senior Member Avatar de Cw_Ryohji
    Fecha de ingreso
    02 dic, 04
    Ubicación
    Bosques de Kalimdor - Lima
    Mensajes
    143

    Predeterminado Duda con la fuente

    Holas, tengo una duda y estoy seguro q algunos masters de aqui me puede ayudar... lo q pasa es q me compre hace poco mi nueva PC core Duo de 2.6 y cuando enchufo el CPU suena como si hubiera prendido con el boton de encendido, sale las lucecitas y todo pero solo por 1 segundo luego silencio. DEpues hago lo normal q es apretar el boton y encenderlo.

    al sonido no le di mucha importancia pero hace 2 dias me di cuenta q se prendian tb las luces, es q cuando enchufo y me siento ya todo esta silencio... no veia que las luces se prendian tb, eso fue lo q me preocupó.

    Actualmente no uso ni supresor de picos ni estabilizador, desde q con mi anterior compu se paraba apagando con el supresor no lo uso, y me duro como 5 años o mas hasta q lo cambié. ahora estoy con algunas extensiones y el monitor va conectado de frente a la pared.

    Preguntas, es eso normal q se prenda por un segundo cunado lo enchufo?, hay algun riesgo si eso no es normal?, con supresor y estabilizador se acabara eso? gracias por la ayuda...
    Mi firma no me sale bien con el teclado, al q lo quiera ver se la scaneo xD

  2. #2
    Planet Express Staff Avatar de lmchv
    Fecha de ingreso
    07 feb, 04
    Ubicación
    Lima - Miraflores
    Mensajes
    6,733

    Predeterminado

    Lo mismo le pasa a mi actual PC (Placa 975X) y lo mismo le pasaba a mi vieja PC (Placa 875P).

    Yo recuerdo que tuve la misma duda que tu pero me pasaron un link en el cual explicaba el porque de esto, al parecer cuando tu placa recibe energia por primera vez la pasa por todo el sistema activando todos los componentes, una vez que pasa esto se queda apagado, es ahi cuando recien tienes que prenderlo normalmente.
    BEHEMOTH (Desktop): Asus Sabertooth X99 | Intel Core i7 5930K + Corsair Hydro H110 | Kingston 32GB DDR4-2400 | Dell 2715Q 27" 4K | ASUS Strix Geforce GTX1080 8GB | Cooler Master Cosmos 2 + Thermaltake Toughpower 1200W | Sound Blaster Z + Logitech Z-5500 + CM Storm Sirus | Logitech G105 + Logitech G700S + Gigabyte Krypton | Samsung 950Pro 512GB NVMe M2 + 2 x Samsung 850Pro 512GB SSD RAID0 + 2 x Western Digital Black 1TB RAID0 | Sony BD-ROM + LG DVD-RAM DL | Windows 10 Pro 64bits
    Charquito (Desktop): Gigabyte GA-Z97X Gaming GT | Intel Core i7 4790K + Corsair Hydro H100 | Corsair 16GB DDR3-1600 | Dell U2713HM 27" | 2 x XFX Radeon R9-290X Black Edition 4GB Crossfire | Cooler Master Cosmos 1000 + Thermaltake SP-850M | Microsoft Reclusa + Microsoft Sculpt | GSkill Phoenix 120GB SSD + Seagate 500GB | Windows 10 Pro 64bits
    KRAKEN (Laptop): MSI GT70 0NE-446US | Intel Core i7 3630QM | 16GB DDR3-1600 | nVidia Geforce GTX680M 4GB @ 1920x1080 17" | 2 x mSATA 128GB SSD RAID0 + 750GB 7200RPM SATA3 | Logitech G700 + Func F-10R | Bluray burner | Windows 10 Pro 64bits I'm always watching!

Temas similares

  1. se rompe la fuente ? o.O
    Por d4rKfVk3r en el foro DotA
    Respuestas: 46
    Último mensaje: 01/07/2007, 20:11
  2. Fuente de almientacion
    Por Pendejito en el foro Ayuda Técnica
    Respuestas: 14
    Último mensaje: 11/04/2007, 04:33
  3. Fuente SLI
    Por G.D. en el foro Ayuda Técnica
    Respuestas: 1
    Último mensaje: 27/08/2006, 22:34
  4. Se quemo mi Fuente Y_Y
    Por 4Kodam en el foro Ayuda Técnica
    Respuestas: 8
    Último mensaje: 19/01/2006, 13:43
  5. Cambio de fuente?
    Por abue R. en el foro Ayuda Técnica
    Respuestas: 4
    Último mensaje: 11/01/2005, 19:36

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •