Resultados 1 al 2 de 2

Guitar Pro con problemas de sonido

Esta es una discusión para el tema Guitar Pro con problemas de sonido en el foro Ayuda Técnica, bajo la categoría Tecnologia; Me baje el Guitar Pro 5.0 full con RMS y la cosa es que una vez que le di play, ...
Página: 1


  1. #1
    Junior Member
    Fecha de ingreso
    27 mar, 08
    Mensajes
    1

    Predeterminado Guitar Pro con problemas de sonido

    Me baje el Guitar Pro 5.0 full con RMS y la cosa es que una vez que le di play, el sonido colapsaba, el marcador avanzaba derepente, como que se quedaba atascado y el sonido se oia colapsado, no sonaba todo el rato. Despues le saque la distorcion (Real Sound) cosa que quedara sonando en MIDI y el marcador me funciono perfecto, pero el problema es q no tenia ruido.

    Como lo puedo arreglar?

  2. #2
    Planet Express Staff Avatar de lmchv
    Fecha de ingreso
    07 feb, 04
    Ubicación
    Lima - Miraflores
    Mensajes
    6,733

    Predeterminado Re: Guitar Pro con problemas de sonido

    Compralo original y no tendras problemas.
    BEHEMOTH (Desktop): Asus Sabertooth X99 | Intel Core i7 5930K + Corsair Hydro H110 | Kingston 32GB DDR4-2400 | Dell 2715Q 27" 4K | ASUS Strix Geforce GTX1080 8GB | Cooler Master Cosmos 2 + Thermaltake Toughpower 1200W | Sound Blaster Z + Logitech Z-5500 + CM Storm Sirus | Logitech G105 + Logitech G700S + Gigabyte Krypton | Samsung 950Pro 512GB NVMe M2 + 2 x Samsung 850Pro 512GB SSD RAID0 + 2 x Western Digital Black 1TB RAID0 | Sony BD-ROM + LG DVD-RAM DL | Windows 10 Pro 64bits
    Charquito (Desktop): Gigabyte GA-Z97X Gaming GT | Intel Core i7 4790K + Corsair Hydro H100 | Corsair 16GB DDR3-1600 | Dell U2713HM 27" | 2 x XFX Radeon R9-290X Black Edition 4GB Crossfire | Cooler Master Cosmos 1000 + Thermaltake SP-850M | Microsoft Reclusa + Microsoft Sculpt | GSkill Phoenix 120GB SSD + Seagate 500GB | Windows 10 Pro 64bits
    KRAKEN (Laptop): MSI GT70 0NE-446US | Intel Core i7 3630QM | 16GB DDR3-1600 | nVidia Geforce GTX680M 4GB @ 1920x1080 17" | 2 x mSATA 128GB SSD RAID0 + 750GB 7200RPM SATA3 | Logitech G700 + Func F-10R | Bluray burner | Windows 10 Pro 64bits I'm always watching!

Temas similares

  1. Problemas con el Sonido
    Por greedy en el foro Ayuda Técnica
    Respuestas: 4
    Último mensaje: 09/12/2006, 10:52
  2. problemas con sonido
    Por KidDo en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 01/06/2006, 18:52
  3. Problemas con el Sonido
    Por hellthokk en el foro Ayuda Técnica
    Respuestas: 16
    Último mensaje: 13/10/2005, 18:59
  4. Problemas con el sonido
    Por liB.Hyde en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 30/06/2005, 14:12
  5. Problemas con el sonido en CS
    Por duncan mcloud en el foro Ayuda Técnica
    Respuestas: 8
    Último mensaje: 18/08/2003, 12:09

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •