Página 2 de 2 PrimerPrimer 12
Resultados 21 al 23 de 23

Lentitud en el arranque

Esta es una discusión para el tema Lentitud en el arranque en el foro Ayuda Técnica, bajo la categoría Tecnologia; Zeroark, SLAVE y esclavo viene a ser lo mismo Esclavo = Slave (en ingles). [email protected], al poner los discos duros ...
Página: 2


  1. #21
    Member
    Fecha de ingreso
    28 sep, 05
    Mensajes
    25

    Predeterminado

    Zeroark, SLAVE y esclavo viene a ser lo mismo Esclavo = Slave (en ingles).

    [email protected], al poner los discos duros al principio moviste los jumper, respectivamente a MASTER o SLAVE, o lo dejaste en CABLE SELECT?...tu disco duro que esta como MASTER está como CABLE SELECT o en MASTER?

    Talvez algo de esto haya tenido algo que ver...ya que es muy diferente la opción CABLE SELECT que dejarlo fijo en MASTER o SLAVE.
    - Soporte Técnico -

  2. #22
    Dios nos libre ... Moderador Avatar de Pepinis^^
    Fecha de ingreso
    21 jul, 04
    Ubicación
    Depa Dulce Depa
    Mensajes
    833

    Predeterminado

    Cita Iniciado por HellSight
    [email protected], al poner los discos duros al principio moviste los jumper, respectivamente a MASTER o SLAVE, o lo dejaste en CABLE SELECT?...tu disco duro que esta como MASTER está como CABLE SELECT o en MASTER?

    Talvez algo de esto haya tenido algo que ver...ya que es muy diferente la opción CABLE SELECT que dejarlo fijo en MASTER o SLAVE.
    Ah buena pregunta!, pero si en los HDs si me fije eso, mas bien la DVDBurner no me fije en su momento porq no la tocaba, pero veo tiene un Jumper en la 2da posición, no se en q opción sera esa, pero mis sospechas van por ahi.

    Resumo como ta ahora que funciona todo normal:

    HD80GB => Ide 0 Master Primary (Sistema)
    DVDBURNER => Ide 0 Slave
    HD40GB => Ide 1 Master Secundary

    Y como taba antes q originaba lo q explique al inicio, de lentitud en el arranque:

    HD80GB => Ide 0 Master Primary (Sistema)
    HD40GB => Ide 0 Slave
    DVDBURNER => Ide 1 Slave

    Datos tomados de tantas veces q entre a la Bios.
    Pepinis
    Twitter | Youtube | Steam

  3. #23
    Senior Member
    Fecha de ingreso
    17 sep, 05
    Ubicación
    En mi casa ^^
    Mensajes
    424

    Predeterminado

    Cita Iniciado por HellSight
    Zeroark, SLAVE y esclavo viene a ser lo mismo Esclavo = Slave (en ingles).

    [email protected], al poner los discos duros al principio moviste los jumper, respectivamente a MASTER o SLAVE, o lo dejaste en CABLE SELECT?...tu disco duro que esta como MASTER está como CABLE SELECT o en MASTER?

    Talvez algo de esto haya tenido algo que ver...ya que es muy diferente la opción CABLE SELECT que dejarlo fijo en MASTER o SLAVE.
    si se -_-....... solamente que SE ME HABIA OLVIDADO LO DEL PRIMER POST ..... -_-....... hace tiempo no chekeaba este thread -_-...... Dios uno se equivoca una vez y piensa que no saben :x

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Problema extraño de lentitud
    Por EJECUTOR en el foro Ayuda Técnica
    Respuestas: 1
    Último mensaje: 15/11/2006, 15:05
  2. Lentitud al Arranque
    Por rluque en el foro Ayuda Técnica
    Respuestas: 14
    Último mensaje: 18/02/2006, 18:00
  3. crear un cd de arranque
    Por chetrin en el foro Ayuda Técnica
    Respuestas: 6
    Último mensaje: 17/03/2004, 13:16
  4. Problemas de lentitud en los foros
    Por Devil en el foro Anuncios
    Respuestas: 4
    Último mensaje: 13/01/2004, 20:27

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •