Página 1 de 2 12 ÚltimoÚltimo
Resultados 1 al 20 de 25

Mi pc se apaga sola que problema puede tener?

Esta es una discusión para el tema Mi pc se apaga sola que problema puede tener? en el foro Ayuda Técnica, bajo la categoría Tecnologia; bueno como dice el titulo se apaga sola ,le he corrido los antivirus y spywares y naa los colers funcionan ...
Página: 1


  1. #1
    Senior Member
    Fecha de ingreso
    31 ene, 05
    Mensajes
    540

    Predeterminado Mi pc se apaga sola que problema puede tener?

    bueno como dice el titulo se apaga sola ,le he corrido los antivirus y spywares y naa los colers funcionan bien ,la fuente es nueva con una mes de uso ,no hay nada sospechocso en la memoria ni hay recalentamiento.... q me podrian sugerir ...q problema seria????

    agradezco su aporte de antemano


    gracias :)

  2. #2
    Senior Member
    Fecha de ingreso
    25 feb, 03
    Ubicación
    Surco
    Mensajes
    33

    Predeterminado

    Como es que se apaga , la forma normal de windows o de la nada deja de funcionar.
    Todos los articulos para gamers en :
    http://www.headshot-zone.com
    Calle arturo aguilar 107 Vista alegre - Surco
    telf:2713269

  3. #3
    Senior Member Avatar de Kungen
    Fecha de ingreso
    19 ago, 04
    Ubicación
    Tacna - Peru
    Mensajes
    213

    Predeterminado

    tengo un problema parecido

    MI PC , se reinicia sola !!!! :-o La prendo normal como cualquier computadora , carga hasta la parte que aparece el icono de windows y se reinicia sola :-o y vuelve a pasar lo mismo una y otra ves, cuando pasa eso , suena como "cuando uno apaga la computadora" tiene un sonido y cada ves que se reinicia suensa eso
    :-(
    Firma gráfica muy grande.

  4. #4
    Administrador Avatar de domain_
    Fecha de ingreso
    25 jun, 01
    Mensajes
    5,267

    Predeterminado

    Cita Iniciado por XxKllecxX
    tengo un problema parecido

    MI PC , se reinicia sola !!!! :-o La prendo normal como cualquier computadora , carga hasta la parte que aparece el icono de windows y se reinicia sola :-o y vuelve a pasar lo mismo una y otra ves, cuando pasa eso , suena como "cuando uno apaga la computadora" tiene un sonido y cada ves que se reinicia suensa eso
    :-(
    Porque no pones tu topic? o porque no buscas algun otro? aun no se soluciona este problema y ya estas "carroñeandolo"?

    BTW . Spammer.

  5. #5
    King of the White Chip Staff Avatar de DitE.jM
    Fecha de ingreso
    18 ene, 03
    Ubicación
    San Borja, Lima
    Mensajes
    2,359

    Predeterminado Re: Mi pc se apaga sola que problema puede tener?

    Cita Iniciado por Probe-x-
    bueno como dice el titulo se apaga sola ,le he corrido los antivirus y spywares y naa los colers funcionan bien ,la fuente es nueva con una mes de uso ,no hay nada sospechocso en la memoria ni hay recalentamiento.... q me podrian sugerir ...q problema seria????

    agradezco su aporte de antemano


    gracias :)
    Pon los specs de tu maquina para poder ayudarte y tambien cuanto tiempo tiene de uso
    League of Legends player

    [Tildes omitidas]

  6. #6
    Senior Member Avatar de Frnando
    Fecha de ingreso
    08 jul, 05
    Ubicación
    Lima
    Mensajes
    890

    Predeterminado Re: Mi pc se apaga sola que problema puede tener?

    Cita Iniciado por Probe-x-
    bueno como dice el titulo se apaga sola ,le he corrido los antivirus y spywares y naa los colers funcionan bien ,la fuente es nueva con una mes de uso ,no hay nada sospechocso en la memoria ni hay recalentamiento.... q me podrian sugerir ...q problema seria????

    agradezco su aporte de antemano


    gracias :)
    antes que se empesara apague sola funcionaba normal? instalaste algo? le pusiste nuevo hardaware, pon los specs de tu PC y tambien pon si tenia algun problema antes de que se empesara a apagar sola.
    [Frnando™][Thinking On......................]
    [New rig is coming... just wait xD]

  7. #7
    Senior Member Avatar de San Diablo
    Fecha de ingreso
    31 ago, 05
    Ubicación
    La Molina (ahora y tal vez por siempre en Cuzco)
    Mensajes
    1,588

    Predeterminado Re: Mi pc se apaga sola que problema puede tener?

    Cita Iniciado por Probe-x-
    bueno como dice el titulo se apaga sola ,le he corrido los antivirus y spywares y naa los colers funcionan bien ,la fuente es nueva con una mes de uso ,no hay nada sospechocso en la memoria ni hay recalentamiento.... q me podrian sugerir ...q problema seria????
    agradezco su aporte de antemano
    gracias :)
    Como sabes ke no es recalentamiento?
    Tambien puede ser tu fuente, ke no por ser nueva debe trabajar perfectamente.
    Debes de dar mas datos por ejemplo se apaga al poko tiempo de prendida??? ke sistema tienes, etc etc.
    ::CM 690 : E5200 Wolfdale + Xigmatek Apache : Foxconn G31 : 2x1GB G.Skill : PNY 9600GT : Audigy 2 : 2x80GB Raid 0 + 500GB : LG W2252TQ : Antec 550W TP 2.0 : UPS Forza::



  8. #8
    Senior Member
    Fecha de ingreso
    21 jul, 05
    Mensajes
    65

    Predeterminado

    hola, bueno yo tuve un problema parecido, kreo ke un simple search te huviese ayudado bastante :-?

    bueno a ver si te sirve:
    entra al panel de contro, sistema, opciones avanzadas, inicio y recuperacion. Ahi seguramente tienes habilitada la opcion de reiniciar automaticamente, kitala y la prox vez, en lugar de reiniciarse te va a salir una pantalla azul donde te marca la razon del reinicio. En mi caso el firewall ke instale producia un error y por eso se reiniciaba sola. Segun recuerdo aparte de un monton de numeritos te va a decir un nombre de algun archivo, ese anotalo, buscalo en google y desintalas el software al ke este relacionado.

    Esto solo te sirve si fuera un programa de software, si es recalentamiento o alguna otra cosa seria bueno ke la lleves a ke la vean.

    suerte

  9. #9
    Senior Member
    Fecha de ingreso
    31 ene, 05
    Mensajes
    540

    Predeterminado

    Ordenador:
    Tipo de ordenador Monoprocesador ACPI de PC
    Sistema operativo Microsoft Windows XP Professional
    Service Pack del Sistema Operativo [ TRIAL VERSION ]
    Internet Explorer 6.0.2900.2180 (IE 6.0 SP2)
    DirectX 4.09.00.0904 (DirectX 9.0c)

    Nombre de usuario Administrador
    Nombre de dominio [ TRIAL VERSION ]
    Fecha / Hora 2006-01-30 / 18:06

    Placa base:
    Tipo de procesador Intel Celeron, 2400 MHz (24 x 100)
    Nombre de la Placa Base PCChips M925 (2 PCI, 1 AGP, 1 CNR, 2 SDR DIMM, 2 DDR DIMM, Audio, Video)
    Chipset de la Placa Base VIA VT8751 Apollo P4M266
    Memoria del Sistema [ TRIAL VERSION ]
    Tipo de BIOS AMI (07/03/03)
    Puerto de comunicación Puerto de comunicaciones (COM1)
    Puerto de comunicación Puerto de impresora (LPT1)

    Monitor:
    Tarjeta gráfica S3 Graphics ProSavageDDR (32 MB)
    Acelerador 3D S3 ProSavageDDR (86c420)
    Monitor LG 500G [15" CRT] (140116843009)



    specs de la compu ... pero ah sido anteriormente bajdao el ares y ya ha sido desintalado y pase antivirus y spydoctor ....

  10. #10
    Senior Member
    Fecha de ingreso
    31 ene, 05
    Mensajes
    540

    Predeterminado

    ahh me olvidaba la compu se apaga del todo .... en lapso de 5 min despues de prendida y cuando ta prendida dura algo de 2 horas se paga denuevo ,pero ultimo se esta apagando constantemente , hoy no c apagado aun ....:S es aleatorio no creoe q sea recalentamiento por k asi fira despues de un dia la prendo y alos 5 min se apga deahy prendo y dura 2 o 3 horas y se apga osino no dura nada se apga constantemente......


    :-(

  11. #11
    Senior Member Avatar de Frnando
    Fecha de ingreso
    08 jul, 05
    Ubicación
    Lima
    Mensajes
    890

    Predeterminado

    Puede ser que que se apague por recalentamiento, cuando la prendas verifica que el cooler del micro funcione (gire) y que todos los demas coolers funcionen tambien, hay algunos programas que te permiten ver las RPM de tus coolers (no recuerdo el nombre ahora) y tambien te mide la temperatura aunque no son muy acertado pero te dan una idea.

    en el caso que el cooler del micro este funcionando mal (no gira alas RPM que debe) eso es lo que puede estar haciendo que tu PC se apague, ya que a cierta temperatura el sistema colapsa y se apaga automaticamente (a veses se reinicia pero depende).
    [Frnando™][Thinking On......................]
    [New rig is coming... just wait xD]

  12. #12
    Senior Member
    Fecha de ingreso
    31 ene, 05
    Mensajes
    540

    Predeterminado

    Bueno los colers funcionan pero no c a que rpm giran ,ademas las temperaturas son de 40 C en la placa y 45 C en el procesador...

  13. #13
    Senior Member Avatar de IrvinTM
    Fecha de ingreso
    18 nov, 04
    Ubicación
    Ate-Vitarte
    Mensajes
    360

    Predeterminado

    podria ser tu procesador como ya te lo han dicho... cuando estoy en el msn y escuchando musica lo tengo a 40 C pero cuando empiezo a hacer otras cosas y cuando empiezo a jugar se va calentando mas puede ser que en un determinado momento recaliente mucho y por eso se te apaga la maquina

    PD: mi procesador es pentium 4 de 2.8 Ghz
    [ mTxIrvin ]

  14. #14
    Senior Member Avatar de Overmind
    Fecha de ingreso
    09 oct, 03
    Ubicación
    Centro Lima - Lima - Perú
    Mensajes
    878

    Predeterminado

    Cita Iniciado por Probe-x-
    Ordenador:
    Sistema operativo Microsoft Windows XP Professional
    Service Pack del Sistema Operativo [ TRIAL VERSION ]
    Internet Explorer 6.0.2900.2180 (IE 6.0 SP2)

    Nombre de usuario Administrador
    Service Pack Trial Version ??? ... por que no buscas virus ???

    Recomendacion ... trabaja con un usuario diferente al Administrador ... por seguridad
    :::::::::::::::::::::::::::::::::::::::::::::::::: ::::::::::::::::
    Jalibreak a iPhone/iPod Touch ... message-me
    :::::::::::::::::::::::::::::::::::::::::::::::::: ::::::::::::::::

  15. #15
    Senior Member
    Fecha de ingreso
    06 oct, 03
    Ubicación
    - Perú -
    Mensajes
    314

    Predeterminado

    Cita Iniciado por Overmind
    Cita Iniciado por Probe-x-
    Ordenador:
    Sistema operativo Microsoft Windows XP Professional
    Service Pack del Sistema Operativo [ TRIAL VERSION ]
    Internet Explorer 6.0.2900.2180 (IE 6.0 SP2)

    Nombre de usuario Administrador
    Service Pack Trial Version ??? ... por que no buscas virus ???
    Esos "TRIAL VERSION " te salen usando el Everest Home 2.50 Version Trial.

    Para sacar las specs mejor usa, el CPU-Z 1.31 o el everest 2.20
    http://www.e4zone.com
    Infested Kerrigan Do not presume to judge me,Templar. You'll find my powers to be more than a match for yours.
    Tassadar Mayhap,O Queen. Or is it only that I need not flaunt my power in such an infantile test of will?

  16. #16
    Senior Member Avatar de Nic0TiN4
    Fecha de ingreso
    20 jul, 04
    Ubicación
    ----
    Mensajes
    323

    Predeterminado

    io tmb tengo un problema con mi pc no se porke cada ves ke ve una imagen la carga todo bien pero cuando cierro la pagina y entro denuevo lo tiene ke cargar denuevo no se keda en cookies algo asi como hago pa ke no carge denuevo porke llega :evil:

    pd : a que netcom vas ^-^ ?
    .......

  17. #17
    Senior Member
    Fecha de ingreso
    31 ene, 05
    Mensajes
    540

    Predeterminado

    arreglare lo de la cuenta de administrador ..... pero buscare el everest 2.20 para sacar ese trial ..... pero sacara los rpm de mi coler para ver si por ahy va el problema ....

  18. #18
    Senior Member
    Fecha de ingreso
    06 oct, 03
    Ubicación
    - Perú -
    Mensajes
    314

    Predeterminado

    Cita Iniciado por snideroso_mu
    io tmb tengo un problema con mi pc no se porke cada ves ke ve una imagen la carga todo bien pero cuando cierro la pagina y entro denuevo lo tiene ke cargar denuevo no se keda en cookies algo asi como hago pa ke no carge denuevo porke llega :evil:

    pd : a que netcom vas ^-^ ?
    Tu problema no tiene nada que ver con el titulo del tema actual, si necesitas ayuda usa el sistema de busqueda de Bloodzone (Search) o crea un nuevo topic con los detalles e informacion necesaria.

    ------

    Respecto al tema aun no dices cuanta memoria tienes, 256, 512?, por cierto, ¿Desde cuando se comenzo a reiniciar constantemente?, ¿Algunos programas instalados ultimamente?, ¿nuevo hardware instalado?

    Este tipico problema de reiniciado automatico puede tener diferentes causas, incluso mas de una.

    Para comenzar desconecta perifericos de tu pc e intenta encender tu computadora con lo basico, tratando de consumir la minimo en watts.

    A verdad, de cuantos Watts y que marca es tu fuente?

    Fijate si tienes cables sueltos o flojos.

    Ya pasaste el scandisk a tu maquina? y el defrag?

    Reiniciaste a prueba de fallos?, talvez tengas un programa en el msconfig que cause conflicto al iniciar tu maquina, algun software raro.

    Le pasaste antispyware y antivirus?

    Intentaste reiniciar con el CD de Windows XP en consola de recuperacion y usar el comando chkdsk ?

    Si me dijeras que se reinicia al abrir algun programa que use video y sonido, como el Warcraft por ejemplo te diria revisa tus drivers de video, sonido, pero segun tu se reinicia automaticamente a los 5 minutos de encender la PC.

    Ya probaste con el metodo que te dijeron para "Cancelar reiniciar automaticamente del Windows XP" ?, que mensaje te sale en la ventana azul???
    http://www.e4zone.com
    Infested Kerrigan Do not presume to judge me,Templar. You'll find my powers to be more than a match for yours.
    Tassadar Mayhap,O Queen. Or is it only that I need not flaunt my power in such an infantile test of will?

  19. #19
    Senior Member Avatar de Nic0TiN4
    Fecha de ingreso
    20 jul, 04
    Ubicación
    ----
    Mensajes
    323

    Predeterminado

    Cita Iniciado por snideroso_mu
    io tmb tengo un problema con mi pc no se porke cada ves ke ve una imagen la carga todo bien pero cuando cierro la pagina y entro denuevo lo tiene ke cargar denuevo no se keda en cookies algo asi como hago pa ke no carge denuevo porke llega :evil:
    .......

  20. #20
    Senior Member Avatar de Frnando
    Fecha de ingreso
    08 jul, 05
    Ubicación
    Lima
    Mensajes
    890

    Predeterminado

    Cita Iniciado por ^-^
    voy a contarles algo raro que me paso (para mi fue raro) Mi pc tmb de un tiempo aca se me apagaba o se reiniciaba no tenia la menor idea del porque luego pasado una semana se quemo mi fuente :-o a los dias me compre una nueva fuente con 450 Watts reales y me dije "ahora con esta fuente la hara" pero mi sorpresa fue que cuando encendi mi pc a los 5 minutos se reinicio :-o de ahi lei su post ZTucher (que esta al inicio de este tema) y solucione mi problema
    ahora tengo la duda si el problema fue del sistema al estar reiniciando la pc se puede quemar la fuente? por que la fuente q tenia no era una wena que digamos ni siquiera decia los watts q botaba
    Sorry por el offtopic.

    Si tu PC se reinicia varias veses (o a cada rato) no hay riesgo (algo poco probable de que por reiniciar tu Pc se queme la fuente) de que tu fuente se queme pero si hay muchas probabilidades de que tu Placa y micro se quemen y no solo placa y micro si no tambien otras partes, ya que el voltaje enviado por la fuente aunque sea poco al momento de reiniciar la fuente manda un voltaje alto para que arranque la Pc y si este se repite varias veses hay muchas probabilidades de que se queme las partes ya mencionadas.

    Sorry por el offtopic.
    [Frnando™][Thinking On......................]
    [New rig is coming... just wait xD]

Página 1 de 2 12 ÚltimoÚltimo

Temas similares

  1. Respuestas: 18
    Último mensaje: 18/02/2011, 00:22
  2. mi pc se apaga sola
    Por edwar1804 en el foro Ayuda Técnica
    Respuestas: 10
    Último mensaje: 31/10/2008, 23:58
  3. Mi pc no se apaga
    Por Funeral_bitch en el foro Ayuda Técnica
    Respuestas: 21
    Último mensaje: 07/03/2007, 17:52
  4. Mi Transformador se apaga
    Por asmoxaphan en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 22/02/2006, 15:24
  5. Respuestas: 2
    Último mensaje: 16/04/2004, 08:57

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •