Página 2 de 2 PrimerPrimer 12
Resultados 21 al 25 de 25

Mi pc se apaga sola que problema puede tener?

Esta es una discusión para el tema Mi pc se apaga sola que problema puede tener? en el foro Ayuda Técnica, bajo la categoría Tecnologia; Iniciado por snideroso_mu Iniciado por snideroso_mu io tmb tengo un problema con mi pc no se porke cada ves ke ...
Página: 2


  1. #21
    Planet Express Staff Avatar de lmchv
    Fecha de ingreso
    07 feb, 04
    Ubicación
    Lima - Miraflores
    Mensajes
    6,733

    Predeterminado

    Cita Iniciado por snideroso_mu
    Cita Iniciado por snideroso_mu
    io tmb tengo un problema con mi pc no se porke cada ves ke ve una imagen la carga todo bien pero cuando cierro la pagina y entro denuevo lo tiene ke cargar denuevo no se keda en cookies algo asi como hago pa ke no carge denuevo porke llega :evil:
    Nuevo titulo: Spammer.
    siguiente titulo: Banned.

    de ti depende.
    BEHEMOTH (Desktop): Asus Sabertooth X99 | Intel Core i7 5930K + Corsair Hydro H110 | Kingston 32GB DDR4-2400 | Dell 2715Q 27" 4K | ASUS Strix Geforce GTX1080 8GB | Cooler Master Cosmos 2 + Thermaltake Toughpower 1200W | Sound Blaster Z + Logitech Z-5500 + CM Storm Sirus | Logitech G105 + Logitech G700S + Gigabyte Krypton | Samsung 950Pro 512GB NVMe M2 + 2 x Samsung 850Pro 512GB SSD RAID0 + 2 x Western Digital Black 1TB RAID0 | Sony BD-ROM + LG DVD-RAM DL | Windows 10 Pro 64bits
    Charquito (Desktop): Gigabyte GA-Z97X Gaming GT | Intel Core i7 4790K + Corsair Hydro H100 | Corsair 16GB DDR3-1600 | Dell U2713HM 27" | 2 x XFX Radeon R9-290X Black Edition 4GB Crossfire | Cooler Master Cosmos 1000 + Thermaltake SP-850M | Microsoft Reclusa + Microsoft Sculpt | GSkill Phoenix 120GB SSD + Seagate 500GB | Windows 10 Pro 64bits
    KRAKEN (Laptop): MSI GT70 0NE-446US | Intel Core i7 3630QM | 16GB DDR3-1600 | nVidia Geforce GTX680M 4GB @ 1920x1080 17" | 2 x mSATA 128GB SSD RAID0 + 750GB 7200RPM SATA3 | Logitech G700 + Func F-10R | Bluray burner | Windows 10 Pro 64bits I'm always watching!

  2. #22
    Senior Member
    Fecha de ingreso
    31 ene, 05
    Mensajes
    540

    Predeterminado

    parece q no entendieron no se me reinicia se me apaga totalmente.... mira un dia estuvo bien y al dia siguiente no prendia q fea mela osea por mas q lo enchufaba ....y ala mala saque y meti denuevo el enchufe ahy si y no es por "cable flojo", mi supresor de picos es nuevo pensando q por ahy va el problema peor sigue igual se apaga ...bueno hoy q lo destape y le puse mi vetilador en la placa(osea en la cara le meti por un scsotao le da too el aire tanto asi q crea huracanes ahy dentor de mi mainboard) llego a tener en grados 33 C en la placa y en el procesador 38 o 39 mejoro la temperatura pero eso puse a alta velocidad mi ventilador y es casi del tamaño del case osea ta grandesito y mueve harto aire ..... y con ese cooler hcikito ni creo q mueva la 1/32 parte de too el viento generado por el ventilador ... bueno hasta ahora no c apagado espero q sea por eso ya que agote todas las posibilidades... solo quedan problema de fuente o de recalentamiento....

  3. #23
    Member
    Fecha de ingreso
    31 oct, 05
    Mensajes
    9

    Predeterminado

    A mi paracer es un problema de recalentamiento, en la mayoria de los casos sucede eso de q la maquina se apaga te recomiendo revises el disipador de tu microprocesador o hagas una medicion de temperatura en el setup y de acuerdo a eso toma las medidas necesarias

  4. #24
    |x.x| Moderador Avatar de oizo
    Fecha de ingreso
    08 abr, 04
    Ubicación
    Inevitable City
    Mensajes
    1,483

    Predeterminado

    Si dices que ya has scaneado con un antivirus y antispyware y no ncontraste nada, entonces me suena a que tu fuente no esta funcionando correctamente, lo que ocasiona que no llegue la energía suficiente a todo el hardware de tu PC. En fin, si no tienes un básico conocimiento de hardware es mejor q no toques nada y lleva tu PC a un checkeo.

    PD: Prueba por ultima vez con un buen antivirus y antispyware, recomiendo AVG y Ad-aware.

  5. #25
    Senior Member
    Fecha de ingreso
    31 ene, 05
    Mensajes
    540

    Predeterminado

    bueno yo tengo conocimientos y la fuetne es nueva hace un mes la cambie parece ser por recalentamiento del micro y necesito un nuevo coler por q el q teiene no disipa naa creoo bueno si hay otra sugerencia de las antes vistas les ruego q la posteeen ...

    PD : voya mandar a revisar mi fuente a ver si es eso sino no me queda otra..

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Respuestas: 18
    Último mensaje: 18/02/2011, 00:22
  2. mi pc se apaga sola
    Por edwar1804 en el foro Ayuda Técnica
    Respuestas: 10
    Último mensaje: 31/10/2008, 23:58
  3. Mi pc no se apaga
    Por Funeral_bitch en el foro Ayuda Técnica
    Respuestas: 21
    Último mensaje: 07/03/2007, 17:52
  4. Mi Transformador se apaga
    Por asmoxaphan en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 22/02/2006, 15:24
  5. Respuestas: 2
    Último mensaje: 16/04/2004, 08:57

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •