Resultados 1 al 5 de 5

mi reproductor media 10 (parece q ba a explotar)

Esta es una discusión para el tema mi reproductor media 10 (parece q ba a explotar) en el foro Ayuda Técnica, bajo la categoría Tecnologia; ayuden plz , mi Reproductor de Windows Media 10 no reproduce sonidos de audio solo emite unchillido y la musica ...
Página: 1


  1. #1
    Member
    Fecha de ingreso
    30 dic, 04
    Ubicación
    Grecia,11°ava casa
    Mensajes
    9

    Predeterminado mi reproductor media 10 (parece q ba a explotar)

    ayuden plz , mi Reproductor de Windows Media 10 no reproduce sonidos de audio solo emite unchillido y la musica suena media cortada como pedazo por pedazo y lo + raro es q los videos si funkan

    :cry: plz ayuda :cry:
    q ago lo reinstralo o hay una u otra forma de configurarlo bien :cry:

    avises byes :roll:

  2. #2
    jme
    jme está desconectado
    1337 Staff Avatar de jme
    Fecha de ingreso
    31 may, 02
    Ubicación
    Lima, Perú
    Mensajes
    4,514

    Predeterminado

    ke tipo de musica (*mp3, *wav...) la bajas de algun lado?, lo mas probable ke sea algun problema de codecs o ke los archivos esten dañados
    Jaime Gálvez

  3. #3
    Senior Member
    Fecha de ingreso
    26 sep, 04
    Ubicación
    Miraflores
    Mensajes
    675

    Predeterminado

    La musica la bajaste de kazaa? seguro xq las cnaciones siempre vienen falladas de ahi.

    Acerca de los videos ta bien como dice jme. debe ser por los codecs, seguro el formato de el vidoe es .avi
    Alive > sync

  4. #4
    Member
    Fecha de ingreso
    30 dic, 04
    Ubicación
    Grecia,11°ava casa
    Mensajes
    9

    Predeterminado

    no naa que ver :evil: la musika estaba bien por q yo tenia mi reproductor 8 y todas entraban y haora con el 10 ya casi ni una funka se escuchan vien lentas y ralladas :evil:

  5. #5
    Senior Member Avatar de InvasorZim
    Fecha de ingreso
    13 dic, 04
    Ubicación
    St. Michael
    Mensajes
    322

    Predeterminado

    Cita Iniciado por _CamuS_
    no naa que ver :evil: la musika estaba bien por q yo tenia mi reproductor 8 y todas entraban y haora con el 10 ya casi ni una funka se escuchan vien lentas y ralladas :evil:
    Entonces depende de la compu. El WMP es un reproductor que consume muchos recursos y si tu pc no es lo suficientemente potente va a sufrir. Tiene que tener un procesador potente, suficiente ram y en el caso de las animaciones, una buena tarjeta de video. Si dices que antes con el 8 funcionaba bien y al pasar al 10 se malogro, borra el 10. Prueba con el 9 que es bueno, hasta ahora lo tengo.

Temas similares

  1. Reproductor BlueRay
    Por Asuknamun en el foro Discusión General
    Respuestas: 4
    Último mensaje: 08/03/2007, 11:04
  2. ayuda con el reproductor
    Por l34hamut en el foro Ayuda Técnica
    Respuestas: 4
    Último mensaje: 20/07/2006, 14:36
  3. Problema con el Reproductor de Windowns Media 9
    Por dbitch en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 03/02/2006, 17:10
  4. Winamp y Reproductor Media ahora con el Msn
    Por bizoRd en el foro Discusión General
    Respuestas: 42
    Último mensaje: 14/11/2005, 18:27
  5. Reproductor Avi.
    Por FumonxD en el foro Discusión General
    Respuestas: 13
    Último mensaje: 12/02/2005, 11:50

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •