Resultados 1 al 13 de 13

NO ME ABRE YOUTUBE

Esta es una discusión para el tema NO ME ABRE YOUTUBE en el foro Ayuda Técnica, bajo la categoría Tecnologia; Buenas me dijieron k aka me podrian ayudar -_- tengo un problema no me habre la pagina de youtube ( ...
Página: 1


  1. #1
    Member Avatar de *CaLaMaR*
    Fecha de ingreso
    17 ene, 07
    Mensajes
    14

    Predeterminado NO ME ABRE YOUTUBE

    Buenas me dijieron k aka me podrian ayudar -_- tengo un problema no me habre la pagina de youtube (www.youtube.com) desde ya dias, todos entran menos yo, me sale noce puede mostrar la pagina osea el mismo mensaje k cuando metes una pagina k no existe, yo taba viendo naruto y de pronto se empezo a laguear y x ultimo ya no ingresaba a la pagina, noce si alguien le ha pasado esto, necesito ayuda pls soy el unico entre millones de peruanos k no puede entrar =(



  2. #2
    Senior Member Avatar de Delixioso
    Fecha de ingreso
    07 mar, 05
    Mensajes
    556

    Predeterminado

    ke explorador de internet usas? te recomiendo el firefox
    o derrepente no tienes actualizado el flash player

  3. #3
    Banned
    Fecha de ingreso
    27 mar, 04
    Mensajes
    910

    Predeterminado

    prueba con http://video.google.com/

    si tampoco puedes entrar puede que sea por el detalle de los plug ins del flash, pero no creo, porque en ese caso simplemente no podrias ver videos pero si la pagina.

    lo otro que puedes hacer para descartar problemas con el DNS es:

    inicio, ejecutar, cmd

    una vez en la pantalla del sistema escribes:
    Código:
    ping www.youtube.com
    fijate los resultados. si te da un tiempo de respuesta es por tu soft... si NO, es porque esa direccion esta bloqueada.

    a todo esto, no tienes ningun soft de contol de internet, verdad??

  4. #4
    Senior Member Avatar de V1ru$
    Fecha de ingreso
    07 ene, 07
    Ubicación
    aquisito no+ :D
    Mensajes
    141

    Predeterminado

    Prueva instalando el Firefox lo descargas d internet gratis io tube un problema similar no abri hotmail ni BZ ni otras solo google y Yahoo instale el Firefox y problema solucionado:)
    Mi orgullo tiene mal sabor:evil:

  5. #5
    Senior Member Avatar de Delixioso
    Fecha de ingreso
    07 mar, 05
    Mensajes
    556

    Predeterminado

    Cita Iniciado por V1ru$ Ver mensaje
    Prueva instalando el Firefox lo descargas d internet gratis io tube un problema similar no abri hotmail ni BZ ni otras solo google y Yahoo instale el Firefox y problema solucionado:)
    muchas veces es porke el internet explorer tienen mas vulnerabilidades porke la mayoria del mundo los usa, haceindo ke los hackers hagan mas atakes al IE

  6. #6
    Banned
    Fecha de ingreso
    27 mar, 04
    Mensajes
    910

    Predeterminado

    las vulnerabilidades no tienen mucho que ver en este tipo de problemas... esto mas me apunta a problema de configuracion de navegador o algun programa de filtros.

  7. #7
    Moderador Avatar de cryptonita
    Fecha de ingreso
    07 nov, 01
    Ubicación
    Perú
    Mensajes
    1,370

    Predeterminado

    Yo concuerdo con lo que dice NoFX-Zoo. Hacerle un ping a: www.youtube.com puede darte la respuesta. Si no obtienes respuesta, es probable que el problema sea con los DNS.

    Como te han dicho, prueba con otros navegadores. Lo del Flash player, no tiene nada que ver, ya que el problema es la pagina, no los videos.

    Esperamos tu respuesta.
    David B.

  8. #8
    Member Avatar de *CaLaMaR*
    Fecha de ingreso
    17 ene, 07
    Mensajes
    14

    Predeterminado Gracias x la ayuda

    Muxas gracias a todos probe lo del ping y no me daba respuesta alguna, despues llame a un amigo k sabe de estas cosas y me dijo k estaba blokeada algo asi y de inmediato la arreglo. X fin vere mas naruto =) Gracias x la ayuda!

  9. #9
    Banned
    Fecha de ingreso
    27 mar, 04
    Mensajes
    910

    Predeterminado

    seria bueno si explicas como fue que tu amigo lo arreglo, asi queda registrado para el futuro ;)

  10. #10
    Junior Member
    Fecha de ingreso
    18 ago, 11
    Mensajes
    1

    Predeterminado Re: NO ME ABRE YOUTUBE

    buenas tardes, tengo problemas y no puedo ingresar a youtube y google, desde internet explorer y firefox, he hecho de todo, actualicé java, flash player, mire la seguridad de internet, quité algunos programas, vacuné y nada. Me sale el siguiente mensaje:

    Oops! Internet Explorer could not connect to www.youtube.com
    Try reloading: www.*youtube.*com

    Additional suggestions:
    Access a cached copy of www.*youtube.*com
    Search on Google:

    Gracias a quien pueda ayudarme

  11. #11
    Moderador
    Fecha de ingreso
    21 feb, 07
    Ubicación
    Talara, Peru, Peru
    Mensajes
    987

    Predeterminado Re: NO ME ABRE YOUTUBE

    Hola yazminv, Bienvenido (a) al foro.

    Asumiendo te encuentras en una PC propia y no un lancenter o pc de una compañia, podrías empezar por comprobar si no existe algun tipo de bloqueo en tu archivo hosts de windows.

    Si desconoces como hacer eso, puedes entrar a la carpeta:

    C:\windows\system32\drivers\etc y buscas ahi el archivo "hosts". Le das doble click y al preguntarte con que programa quieres abrir el archivo, seleccionas el notepad.

    Una vez abierto (para hacertelo mas simple), asegurate de que la direccion www.youtube.com o youtube.com (lo mismo con google) no figuren en ese archivo. Si en caso figuran, borralos junto al numero que tendran a su lado izquierdo (normalmente el 127.0.0.1). Le das guardar y luego lo cierras.

    Este tipo de inconvenientes suelen suceder cuando algun virus bloquea el acceso a algunas paginas.

    Prueba eso y cuentanos como te fue.

    Saludos.

  12. #12
    Senior Member Avatar de locopiedra
    Fecha de ingreso
    15 abr, 05
    Ubicación
    Lima, Peru
    Mensajes
    525

    Predeterminado Re: NO ME ABRE YOUTUBE

    hablando de youtube! ya cambio su logo no?
    el que nada sabe... nada teme...

  13. #13
    Member
    Fecha de ingreso
    24 ago, 10
    Mensajes
    31

    Predeterminado Re: NO ME ABRE YOUTUBE

    Bueno alguna ves le paso algo parecido a mi hermano pero con el facebook y lo arreglabamos pasando el ccleaner, no se si te servira pero no pierdes nada con intentar. saludos.

Temas similares

  1. Abre botellas con tu iPod
    Por krozeN^ en el foro Discusión General
    Respuestas: 9
    Último mensaje: 12/08/2006, 11:39
  2. GotFrag abre sus archivos
    Por NoobZaibot en el foro Counter-Strike
    Respuestas: 11
    Último mensaje: 07/08/2006, 14:26
  3. 192.168.1.1 no abre
    Por RafinhO. en el foro Ayuda Técnica
    Respuestas: 10
    Último mensaje: 06/03/2006, 08:44
  4. Porque el viaperu ya no abre
    Por smack_down en el foro Discusión General
    Respuestas: 5
    Último mensaje: 20/10/2003, 22:29
  5. DEathmatch Abre Hoy
    Por Kikeace en el foro Discusión General
    Respuestas: 43
    Último mensaje: 03/09/2003, 15:21

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •