Resultados 1 al 4 de 4

Pierdo la conexion a internet en mi PC

Esta es una discusión para el tema Pierdo la conexion a internet en mi PC en el foro Ayuda Técnica, bajo la categoría Tecnologia; Bueno desde que uso Windows 7 Ultimate se me va el internet solo en mi pc (no en mi modem ...
Página: 1


  1. #1
    Regular Member Avatar de Didier
    Fecha de ingreso
    11 ago, 10
    Mensajes
    83

    Predeterminado Pierdo la conexion a internet en mi PC

    Bueno desde que uso Windows 7 Ultimate se me va el internet solo en mi pc (no en mi modem ojo) aunque no es muy seguido sera 1 o 2 veces al dia pero ya me esta molestando en pleno dota se me va la linea en mi pc, me fijo si es el modem pero no es el problema porque en mi laptop sigo teniendo internet (inalambrico)
    y para volver a tener internet en mi pc tengo que dar en la opcion solucionar problema a ese icono de internet que esta en la barra de tareas (al costado del msn xD)al icono le sale el signo de esclamacion.

    aver si me ayudan por favor... perdonen si no soy muy especifico es que soy muy newbie para esto.

  2. #2
    Member
    Fecha de ingreso
    24 ago, 10
    Mensajes
    36

    Predeterminado Re: Pierdo la conexion a internet en mi PC

    En tu PC estas con conectado por cable o inalambrico?, te has fijado si eso pasa cuando se conecta otra pc (puede salir por conflicto al usar dos ip iguales)

  3. #3
    Senior Member Avatar de IPP32
    Fecha de ingreso
    18 nov, 09
    Ubicación
    Lima - Algeria, In Amenas
    Mensajes
    2,538

    Predeterminado Re: Pierdo la conexion a internet en mi PC

    Cita Iniciado por Didier Ver mensaje
    Bueno desde que uso Windows 7 Ultimate se me va el internet solo en mi pc (no en mi modem ojo) aunque no es muy seguido sera 1 o 2 veces al dia pero ya me esta molestando en pleno dota se me va la linea en mi pc, me fijo si es el modem pero no es el problema porque en mi laptop sigo teniendo internet (inalambrico)
    y para volver a tener internet en mi pc tengo que dar en la opcion solucionar problema a ese icono de internet que esta en la barra de tareas (al costado del msn xD)al icono le sale el signo de esclamacion.

    aver si me ayudan por favor... perdonen si no soy muy especifico es que soy muy newbie para esto.
    Yo tuve el mismo problema hace creo 2 años atras, tenia una Nforce 790 Ultra SLI con el W7 Ultimate, al parecer los drivers no eran los adecuados, EVGA saco nuevos drivers porque mucha gente empezo a reclamar en los foros y a la misma vez saco una nueva version del BIOS, deberias de revisar si tu mobo tiene algo similar, revisa los drivers y tambien el BIOS.

    Cheers.

  4. #4
    Regular Member Avatar de Didier
    Fecha de ingreso
    11 ago, 10
    Mensajes
    83

    Predeterminado Re: Pierdo la conexion a internet en mi PC

    al parecer era mi cable de red...(ya estaba viejito) lo cambie y ahora no tengo problemas :D

    gracias por sus sugerencias!!

Temas similares

  1. Problemas en mi conexion a internet
    Por dalmiro en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 09/04/2011, 03:31
  2. Pierdo conexion a internet repetidamente
    Por dhetox en el foro Ayuda Técnica
    Respuestas: 9
    Último mensaje: 09/01/2011, 14:57
  3. Conexion a Internet
    Por skyline^^ en el foro Ayuda Técnica
    Respuestas: 4
    Último mensaje: 14/12/2010, 02:50
  4. Entro al CS y pierdo conexion
    Por Piston> en el foro Counter-Strike
    Respuestas: 6
    Último mensaje: 30/06/2006, 13:41
  5. Conexion a Internet
    Por IrvinTM en el foro Ayuda Técnica
    Respuestas: 5
    Último mensaje: 13/05/2005, 14:40

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •