Resultados 1 al 5 de 5

Pitido al iniciar Windows XP

Esta es una discusión para el tema Pitido al iniciar Windows XP en el foro Ayuda Técnica, bajo la categoría Tecnologia; Hola a todos y gracias x leer, como vieron en el tema, al iniciar windows (al cargar la barra azul ...
Página: 1


  1. #1
    Senior Member Avatar de TUCKER3x
    Fecha de ingreso
    16 may, 08
    Mensajes
    158

    Predeterminado Pitido al iniciar Windows XP

    Hola a todos y gracias x leer, como vieron en el tema, al iniciar windows (al cargar la barra azul q pasa) suena un pitido, para ser mas exacto cuando tenia la anterior PC sempron con 512 d RAM al iniciar windows XP solo pasaba 1 o 2 veces la barra azul; ahora pasa aprox 17 o 20 veces la barra azul y suena un pitido medio largo y luego inicia el XP, ya en el escritorio todo corre normal sin ningun problema.

    Googleando encontre q se referia a las memorias pero las volvi a colocar y las revise pero el inicio no cambia aun.
    Espero q alguien m pueda ayudar.
    Grax :cheesy:
    GIGABYTE GA-MA-78G-DS3H | AMD PHENOM X4 9750 2.4 GHZ 65nm L1-4X64KB L2-4X512KB L3-2MB + ARTIC COOLING FREEZER 64 PRO | OCZ PLATINUM EDITION DUAL-CHANNEL DDR2 PC6400 2GB(2X1GB) | CASE COOLER MASTER CM-690 | POWER SUPPLY COOLER MASTER EXTREME POWER RP-600-PCAR 600W |ATI HIS HD4850 512MB DDR3 IceQ 4 | HDD SATA II SAMSUNG 1.5TB | LOGITECH M305 | SUB-WOOFER LOGITECH 5.1 X-530 | LCD 19" SAMSUNG 953BW 2MS 1000:1

  2. #2
    Senior Member Avatar de ASEcino
    Fecha de ingreso
    09 nov, 03
    Mensajes
    354

    Predeterminado Re: Pitido al iniciar Windows XP

    los pitidos son problema de memorias pero cuando no inicia siquiera el sistema operativo, a mi parecer el problema es de conflicto con algun driver de algun dispositivo a la hora de inicializarlo, esto retrasa el inicio de winxp.

  3. #3
    Senior Member Avatar de TUCKER3x
    Fecha de ingreso
    16 may, 08
    Mensajes
    158

    Predeterminado Re: Pitido al iniciar Windows XP

    Algun driver, intentare reinstalar todo de nuevo a ver q tal me va, pero eso no incluye el XP :cheesy: =P

    Cita Iniciado por ASEcino Ver mensaje
    los pitidos son problema de memorias pero cuando no inicia siquiera el sistema operativo, a mi parecer el problema es de conflicto con algun driver de algun dispositivo a la hora de inicializarlo, esto retrasa el inicio de winxp.
    GIGABYTE GA-MA-78G-DS3H | AMD PHENOM X4 9750 2.4 GHZ 65nm L1-4X64KB L2-4X512KB L3-2MB + ARTIC COOLING FREEZER 64 PRO | OCZ PLATINUM EDITION DUAL-CHANNEL DDR2 PC6400 2GB(2X1GB) | CASE COOLER MASTER CM-690 | POWER SUPPLY COOLER MASTER EXTREME POWER RP-600-PCAR 600W |ATI HIS HD4850 512MB DDR3 IceQ 4 | HDD SATA II SAMSUNG 1.5TB | LOGITECH M305 | SUB-WOOFER LOGITECH 5.1 X-530 | LCD 19" SAMSUNG 953BW 2MS 1000:1

  4. #4
    Senior Member Avatar de ju4nc4
    Fecha de ingreso
    01 feb, 08
    Ubicación
    Truxillolandia
    Mensajes
    1,419

    Predeterminado Re: Pitido al iniciar Windows XP

    pero si sigue así, tendras ke reinstalar el XP tambien "para salir de dudas".

    salu2
    RIG: Intel Core i5 4460/ Corsair Vengeance DDR3-8Gb @1600 MHz / MSI B85M-e45 / EVGA GTX 760 SC/ Dynatron / Samsung PX2370 / Sandisk Extreme SSD 240Gb / WD10EARS / ST3500418AS / Corsair TX650 / Antec 900 / Logitech Z5300 / Takstar TS-671 / Audigy 2 ZS Platinum Pro / MS Comfort Curve & Optical Mouse 3000 + Razer Goliathus / MS XBOX 360 Wireless Gamepad x2

  5. #5
    Senior Member Avatar de TUCKER3x
    Fecha de ingreso
    16 may, 08
    Mensajes
    158

    Predeterminado Re: Pitido al iniciar Windows XP

    Gracias x la ayuda, tendra algo q ver si la etiqueta de mis memorias dicen q trabaja a 4-4-4 pero en el everest m dice q esta en 5-5-5-15 ???
    GIGABYTE GA-MA-78G-DS3H | AMD PHENOM X4 9750 2.4 GHZ 65nm L1-4X64KB L2-4X512KB L3-2MB + ARTIC COOLING FREEZER 64 PRO | OCZ PLATINUM EDITION DUAL-CHANNEL DDR2 PC6400 2GB(2X1GB) | CASE COOLER MASTER CM-690 | POWER SUPPLY COOLER MASTER EXTREME POWER RP-600-PCAR 600W |ATI HIS HD4850 512MB DDR3 IceQ 4 | HDD SATA II SAMSUNG 1.5TB | LOGITECH M305 | SUB-WOOFER LOGITECH 5.1 X-530 | LCD 19" SAMSUNG 953BW 2MS 1000:1

Temas similares

  1. TV a blanco y negro al iniciar windows
    Por Volkano en el foro Ayuda Técnica
    Respuestas: 5
    Último mensaje: 23/07/2007, 10:50
  2. Problema al iniciar windows
    Por xm en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 04/04/2006, 21:56
  3. Ventanas al iniciar windows
    Por liB.Hyde en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 14/10/2004, 18:25
  4. Error al iniciar windows.
    Por SnowBoc en el foro Ayuda Técnica
    Respuestas: 11
    Último mensaje: 01/10/2004, 08:34
  5. Problema al iniciar windows(xp pro)
    Por Harlock.PE en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 22/10/2003, 17:49

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •