Resultados 1 al 4 de 4

Problema, Apagado de Winxp

Esta es una discusión para el tema Problema, Apagado de Winxp en el foro Ayuda Técnica, bajo la categoría Tecnologia; Bueno tengo este problem. Instale el winxp pro en una pc que tenia win98se y que se apagaba sola (ATX) ...
Página: 1


  1. #1
    Senior Member Avatar de Drake
    Fecha de ingreso
    20 mar, 03
    Mensajes
    397

    Predeterminado Problema, Apagado de Winxp

    Bueno tengo este problem.
    Instale el winxp pro en una pc que tenia win98se y que se apagaba sola (ATX) pero cuando instale el winxp a la hora de apagar el sistema todo sale bien pero al final me dice "puede apagar su sistema con seguridad" (algo asi como "ahora puede apagar sus sistema" en wi98), en conclusión tengo que apagar manualmente apretando el boton de encendido como 3 segundos.

    La PC es una p3 de 866 y Placa GFXcel
    Necesito una solución

    Gracias.
    இ Intel Core i5 760 | Gigabyte P55 | Gigabyte GTX570 OC | G.Skill Ripjaws 2x2GB 1600 | 1TB SATA | Thermaltake V9 Black Edition + CM GX650W | BenQ XL2410T 3D @ 120hz | Logitech Z-5500

  2. #2
    Highlander Terra Admin
    Administrador
    Avatar de NoobZaibot
    Fecha de ingreso
    09 ene, 03
    Ubicación
    Dexter's Lab
    Mensajes
    7,917

    Predeterminado

    Verifica que en el BIOS en la Seccion de Power Management esten habilitadas las opciones de manejo de APM (Advanced Power Management) o similares, las cuales son la base del manejo automatizado de tu fuente ATX.
    I am The Terror That Flaps in the Night.....
    [ch0s3n] Clan Member / Leader
    Gaming Services LatinAmerica - Former General Manager



  3. #3
    Senior Member Avatar de Drake
    Fecha de ingreso
    20 mar, 03
    Mensajes
    397

    Predeterminado

    Ya habilite todo y sigue en lo mismo.

    Pero en win98 si se apagaba por completo, normalazo, ahora en winxp tengo que apagarlo manualmente.
    lo que me parece raro es que en mi otra pc en la opciones de apagado dice suspender,apagar y reiniciar pero en la que tengo problemas dice hibernar,apagar y reiniciar, algo tiene que ver esto?

    ayuda plzzzz
    இ Intel Core i5 760 | Gigabyte P55 | Gigabyte GTX570 OC | G.Skill Ripjaws 2x2GB 1600 | 1TB SATA | Thermaltake V9 Black Edition + CM GX650W | BenQ XL2410T 3D @ 120hz | Logitech Z-5500

  4. #4
    Highlander Terra Admin
    Administrador
    Avatar de NoobZaibot
    Fecha de ingreso
    09 ene, 03
    Ubicación
    Dexter's Lab
    Mensajes
    7,917

    Predeterminado

    Problema resuelto activando el APM en las Opciones de Energia de Windows XP.

    Locked!
    I am The Terror That Flaps in the Night.....
    [ch0s3n] Clan Member / Leader
    Gaming Services LatinAmerica - Former General Manager



Temas similares

  1. -problema con el apagado de la pc-
    Por <<SiCaRiO>> en el foro Ayuda Técnica
    Respuestas: 10
    Último mensaje: 27/10/2008, 08:14
  2. Apagado Continuo
    Por JaCoX en el foro Ayuda Técnica
    Respuestas: 6
    Último mensaje: 19/06/2006, 22:36
  3. PROBLEMA CON WINXP (PANTALLA)
    Por Hiro!!! en el foro Ayuda Técnica
    Respuestas: 6
    Último mensaje: 07/06/2005, 22:20
  4. Problema de winxp se reinicia con gforce 4 mx440
    Por Sadcito en el foro Ayuda Técnica
    Respuestas: 17
    Último mensaje: 04/03/2005, 18:49
  5. problema en winxp
    Por charapal[666] en el foro Ayuda Técnica
    Respuestas: 6
    Último mensaje: 16/07/2003, 09:47

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •