Resultados 1 al 6 de 6

Problema con audio

Esta es una discusión para el tema Problema con audio en el foro Ayuda Técnica, bajo la categoría Tecnologia; Hola,una vez mas recurriendo a ustedes, tengo un problema con el audio, tengo 10 pcs y aveces uno u otra ...
Página: 1


  1. #1
    Senior Member Avatar de LAPQ29
    Fecha de ingreso
    15 oct, 04
    Mensajes
    145

    Predeterminado Problema con audio

    Hola,una vez mas recurriendo a ustedes, tengo un problema con el audio, tengo 10 pcs y aveces uno u otra se desabilita el audio, en cualquier momento, la unica forma que encontre es reiniciando la pc, pero ya es una molestia para los clientes que tenga que estar reiniciando la pc. En el momento que se desabilita, por unos segundos ocurre algo en el escritorio, desaparesen y aparesen los iconos, la barra de abajo se vuelve como windows clasico y despues vuelve a la normalidad, y no solo se desabilita el audio, sino que la entorno de red tambien se va, la coneccion de internet se mantiene, cuando quiero abrir el controlador de audio de la barra de herramienta, me dice que no hay controlador de audio, espero me puedan ayudar, ya me tiene arto ese problema.
    Me olvidava decir, formatie una pc, no jale por red nada de otra pc hacia la que formatie, instale todos los drivers, el nod32 actualizado y deep frezer, al dia siguiente al minuto que la prendi, devuelta se desabilito el audio.
    Nick en Counter : Sin_DeDiTo
    En Warcraft : Lapq29^^!
    En Mu : Blade_RC, Soul_RC,etc.
    En Cabal EU : WizardxRC
    En Cabal NA : XxPsicopataxX

  2. #2
    Senior Member Avatar de gundamendles
    Fecha de ingreso
    26 abr, 05
    Mensajes
    1,055

    Predeterminado Re: Problema con audio

    Mm....me suena a que tienes problema de drivers o problema de virus. Que hardware tienes? Has descargado los ultimos drivers?
    INTEL Corei7 2600k + CM V8 + Tuniq tx4 | MSI Z68A-GD65| 16GB Corsair Vengance | Creative Xi-Fi Titanium | MSI 6950 Twin Froz III 2gb DDR5 | Seagate 500GB+ Hitachi 500gb + Seagate 1TB | Corsair HX 850W| Logitech G25 | Logitech G115 | Logitech G5 | Logitech X-530 | CM HAF 932 | Samsung XL2370

  3. #3
    Banned
    Fecha de ingreso
    15 jun, 10
    Ubicación
    WilSon :D
    Mensajes
    66

    Predeterminado Re: Problema con audio

    hola brother ese problema loe tenido hace poco , sin ir muy lejos la solucion descargate el cleaner y el anti-malware, ejecuta el clenaer , luego reinicia en modo seguro y ejecuta el antimalware . luego reinicia y verifica que carge solo lo necesario con el msconfig. de ahi debe andar bien , has esto sacando el cable de red de la pc porque si hay virus en otra spc capas intenten infectar la que uses.
    en todo caso formatea tu pc , pero ten en cuenta que todo usb que aya puesto en esa pc esta ifnectada asiq ue no lo uses solo cd o programas confiables ok
    me dices como te fue sino para decirte el ultimo tip , demora un poco mas pero es mas eficaz

  4. #4
    Member
    Fecha de ingreso
    12 oct, 09
    Mensajes
    21

    Predeterminado Re: Problema con audio

    bueno yo tambien he tenido ese problema. la razon es que tienes un virus en unas de tus maquinas que se pasa rapido por red. lo unico que hice fue formatear mis maquinas ya que di cuenta despues q descongele mis maquinas por actualizar los juegos asi que tuve que formatear todas mis maquinas tanto la unidad c y d y problema resueltox. porque si formateas solo una el virus se pasa rapido or red y lo infecta
    es la unica solucion que me resulto xqbusque por internet sore este problema y ninguno e resulto y si t parecerabajoso formatear todas tus maquinas e instala todo de nuevo clona los discos

  5. #5
    Member
    Fecha de ingreso
    26 dic, 07
    Mensajes
    24

    Predeterminado Re: Problema con audio

    bueno yo tambien he tenido ese problema. la razon es que tienes un virus en unas de tus maquinas que se pasa rapido por red. lo unico que hice fue formatear mis maquinas ya que di cuenta despues q descongele mis maquinas por actualizar los juegos asi que tuve que formatear todas mis maquinas tanto la unidad c y d y problema resueltox. porque si formateas solo una el virus se pasa rapido or red y lo infecta
    es la unica solucion que me resulto xqbusque por internet sore este problema y ninguno e resulto y si t parecerabajoso formatear todas tus maquinas e instala todo de nuevo clona los discos
    -----------------------------------------------------------------------------------
    opino lo mismo pero clonar? bueno no comparto esa parte tengo mis programitas que bloquean ese tipo de virus se llama bitconmet , cuando el virus entra no puedes habrir la paguina microsoft.com pero con el bitconmet santo remedio soluciuon mejor formatear una por una ( formateo paso a paso no clonar) meter bitconmet y otros bloqueadores para que no te vuelva a ocurrir y chekear el disco duro siempre con winrar.
    Última edición por RavenxD; 28/08/2010 a las 11:25 Razón: Publicidad

  6. #6
    Moderador
    Fecha de ingreso
    21 feb, 07
    Ubicación
    Talara, Peru, Peru
    Mensajes
    988

    Predeterminado Re: Problema con audio

    El problema efectivamente es por un virus pero el formatear es la solucion facil.

    Hace ya casi un año que se me presento ese problema y ese virus (aparentemente inofensivo) se aloja en un error de windows. Si dices que se soluciona al reiniciar, entonces asumo que usas el deep freeze o algun programa parecido.

    Solucion:

    Descarga todas las actualizaciones de windows, como son varias maquinas, descargate el winup (actualizaciones offline) para que lo instales en todas tus PCs, de preferencia en modo seguro.

    Saludos y cuentame si te sirvio.
    No me dijo ni no, ni si sino todo lo contrario.

Temas similares

  1. Problema con audio help me!
    Por Volkano en el foro Ayuda Técnica
    Respuestas: 1
    Último mensaje: 01/04/2010, 17:27
  2. Problema con Audio
    Por Shesho en el foro Ayuda Técnica
    Respuestas: 5
    Último mensaje: 09/03/2009, 00:25
  3. Problema con el audio
    Por maximo en el foro Ayuda Técnica
    Respuestas: 10
    Último mensaje: 28/08/2005, 13:57
  4. Problema con el audio
    Por <NoOk!3> en el foro Ayuda Técnica
    Respuestas: 6
    Último mensaje: 30/01/2005, 20:09
  5. problema con mi audio 90
    Por dalezeN en el foro Ayuda Técnica
    Respuestas: 1
    Último mensaje: 07/06/2004, 20:31

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •