Resultados 1 al 16 de 16

Problema con CPU

Esta es una discusión para el tema Problema con CPU en el foro Ayuda Técnica, bajo la categoría Tecnologia; Buenas me pueden ayudar con un problema, no se porque mi computadora se reinicia, eso sucede a los 5 o ...
Página: 1


  1. #1
    Senior Member
    Fecha de ingreso
    08 nov, 05
    Ubicación
    San Borja
    Mensajes
    115

    Predeterminado Problema con CPU

    Buenas me pueden ayudar con un problema, no se porque mi computadora se reinicia, eso sucede a los 5 o 10 minutos de prenderla o aveces tiene que pasar 1 o dos horas y la mayoria de veces me sucede una sola vez al dia, estoy haciendo mis cosas normal y de la nada se apaga y se vuelve a prender sola, la mande a revisar pero me dicen que no tiene nada, a si que no se que es lo que sucede.

    Gracias por las respuestas.

  2. #2
    Senior Member
    Fecha de ingreso
    06 abr, 07
    Ubicación
    Peru
    Mensajes
    1,532

    Predeterminado Re: Problema con CPU

    describe tu pc, modelo, sistema operativo, y q estas haciendo exactamante cuando se apaga.. q haces

  3. #3
    Senior Member
    Fecha de ingreso
    08 nov, 05
    Ubicación
    San Borja
    Mensajes
    115

    Predeterminado Re: Problema con CPU

    Procesador core2 duo e6700
    memoria 2gb
    placa intel D975XBX
    uso windows xp

    la reiniciada me sucede cuando juego warcraft o estoy en word no creo que se deba por algun programa.

  4. #4
    Senior Member Avatar de Solidus J2K
    Fecha de ingreso
    03 dic, 04
    Mensajes
    4,000

    Predeterminado Re: Problema con CPU

    Qué tarjeta de vídeo tienes?
    AMD FX-8320 @ 4.4GHz + TT NiC C4 | Asus M5A99X EVO R2 | Corsair Vengeance 2x4GB DDR3 1866Mhz | MSI Gaming R9-290 @ 1120/1400 | LG D2343P 23'' 3D | CM HAF XB-EVO + Antec HCG-900W | Seagate 2x1TB + 1x500GB | Razer Lycosa Mirror + Razer Imperator 2012.

  5. #5
    Senior Member
    Fecha de ingreso
    08 nov, 05
    Ubicación
    San Borja
    Mensajes
    115

    Predeterminado Re: Problema con CPU

    tengo la nvidia geforce 7300gs

  6. #6
    Senior Member Avatar de Solidus J2K
    Fecha de ingreso
    03 dic, 04
    Mensajes
    4,000

    Predeterminado Re: Problema con CPU

    Has desactivado el reinicio automático para que te aparezca una pantalla azul?

    Si no lo has hecho, hazlo y publica lo que dicha pantalla dice.
    AMD FX-8320 @ 4.4GHz + TT NiC C4 | Asus M5A99X EVO R2 | Corsair Vengeance 2x4GB DDR3 1866Mhz | MSI Gaming R9-290 @ 1120/1400 | LG D2343P 23'' 3D | CM HAF XB-EVO + Antec HCG-900W | Seagate 2x1TB + 1x500GB | Razer Lycosa Mirror + Razer Imperator 2012.

  7. #7
    MuaK™ member Moderador Avatar de Heichman
    Fecha de ingreso
    23 feb, 07
    Ubicación
    Lima, Peru, Peru
    Mensajes
    1,166

    Cool Re: Problema con CPU

    Cabe la posibilidad de que sea un virus. Revisa tu maquina con tu antivirus. Y si es posible revisa los procesos que se ejecutan al inicio del sistema, si encuentras algo desconocido sería bueno que lo postees

  8. #8
    king of pain Staff Avatar de Snake
    Fecha de ingreso
    23 sep, 01
    Ubicación
    Tokyo
    Mensajes
    4,745

    Predeterminado Re: Problema con CPU

    En realidad podrian ser muchas cosas, como memorias o incluso fuente de poder.

    Tienes que dar mas detalles.
    Que fuente de poder tienes.
    Desde hace cuanto tiempo tienes esa PC.
    Desde cuando te ocurren esos problemas y si empezaron con algun cambio de hardware.
    etc.

    Aunque no creo que se deba a eso, monitorea las temperaturas por si acaso.

    Puedes pasar algunos tests de memoria, disco duro, etc.
    Aqui algunas recomendaciones:
    Reglas de Ayuda Tecnica
    snake

    X6 1090T | M4N98TD EVO | 16Gb | N460GTX Hawk | SSD C300x2


  9. #9
    Senior Member Avatar de scorpmannew
    Fecha de ingreso
    04 jun, 07
    Mensajes
    92

    Predeterminado Re: Problema con CPU

    Cierto, puede ser la fuente de poder, tengo una Amd 64 3200 corriendo con una placa VNF4 Ultra, la maquina estaba muy bien, pero de un dia para otro comenzo a rayarse, se reiniciaba y encima se borraba el cmos, pense problema de placa, pero probando y probando (cambio de memoria, disco, video, incluso procesador), determine que el problema era la fuente, al parecer la fuente que tenia en algun momento botaba mal el voltaje y la PC se reiniciaba, con la nueva fuente que tiene (misma marca, misma potencia) todo funciona ok.

    El problema es ahora esa fuente la lleve a revisar y funciona ok, pero me tinka que en algun momento, por un instante, bota diferente voltaje y alli es donde la maquina se rayaba.

    Prestate una fuente para descartar eso, luego prestate memorias, hasta que des con el problema. Tambien podrias probar a reinstalar Windows.
    History: Atari 2600 -> Commodore 128 -> 386DX33 -> 486DX100 -> Pentium 133 -> Athlon 600 -> Athlon XP 1700 -> Athlon XP 2400 -> Athlon 64 3400 -> Athlon X2 4200 -> Athlon XP 2600 -> X2 5000 -> X2 5200 -> Q6600 -> Q9450
    Current: Gigabyte Z68/i5 2500K/4Gb Ram DDR3 1600/2Tb HD/G19 Keyboard/GTX 460/23" LCD/750W ANTEC

  10. #10
    Senior Member Avatar de EJECUTOR
    Fecha de ingreso
    08 abr, 04
    Ubicación
    Surco
    Mensajes
    865

    Predeterminado Re: Problema con CPU

    Tenia un problema similar cuando cargaba la pc con 2gb en Dual channel, se reiniciaba de la nada, ponia los 2gb en Single channel y no pasaba nada,osea no se reiniciaba, la solucion era actualizar el driver del chipset de mi placa, en mi caso una ASUS P5N E SLI, pero haz lo que dice Solidus, desactiva el reinicio automatico y en lugar de reiniciarce te dara un error en pantalla azul.

    Sacar reinicio automatico (si en caso no sabes hacerlo):

    1. Click derecho en MI PC
    2. Propiedades
    3. Opciones avanzadas
    4. En inicio y recuperacion, dale click a CONFIGURACION

    5. Sacale el check a la opcion Reinicio Automatico.


    Luego que desactives esta opcion tu PC en lugar de reiniciarce te dara un error en pantalla azul, apunta que dice y el codigo y lo posteas aca, los expertos podran darte un diagnostico mas presiso y una posible solucion.

    Suerte.

  11. #11
    Senior Member Avatar de gabriel_18
    Fecha de ingreso
    25 feb, 04
    Ubicación
    San Miguel
    Mensajes
    236

    Predeterminado Re: Problema con CPU

    podrias intentar entrar como prueba de fallos, quitar todos los procesos que se cargan en ejecutar - msconfig y ver si a``un asi se reinicia. Si aùn asi (sin nada cargado con msconfig y prueba de fallos) se reinicia entonces el problema es hardware. Prueba con una sola memoria, luego con la otra, luego con las dos. Ve descartando

  12. #12
    Senior Member
    Fecha de ingreso
    08 nov, 05
    Ubicación
    San Borja
    Mensajes
    115

    Predeterminado Re: Problema con CPU

    Buenas ya la revise con antivirus no tengo ningun virus, lo del reinicio automatico ya lo habia desactivado para que no se reinicie, la fuente de poder me la cambiaron pero parece que no era eso porque igual seguia el problema, voy a probar con lo que me dicen, para mi debe ser algo de hardware o algo que este suelto ahi.

    Gracias.

  13. #13
    Senior Member Avatar de ASEcino
    Fecha de ingreso
    09 nov, 03
    Mensajes
    354

    Predeterminado Re: Problema con CPU

    scorpmannew la pc de mi pata tiene un problema hasta ahora pero ya nos habiamos cansado de tratar de arreglarlo, cada vez prendia su pc el cmos de desconfiguraba, es decir todo se pone por default, tambien se desconfigura la hora del sistema, sale enero del 2002, pensamos que era problema de la pila la cambiamos y sigue igual, tu crees que este problema sea la fuente?

  14. #14
    Banned
    Fecha de ingreso
    06 may, 06
    Mensajes
    37

    Predeterminado Re: Problema con CPU

    me pasaba lo mismo y lo unico que hice es cambiarle el cooler del micro y se soluciono :) im happy

  15. #15
    Senior Member Avatar de scorpmannew
    Fecha de ingreso
    04 jun, 07
    Mensajes
    92

    Predeterminado Re: Problema con CPU

    Cita Iniciado por ASEcino Ver mensaje
    scorpmannew la pc de mi pata tiene un problema hasta ahora pero ya nos habiamos cansado de tratar de arreglarlo, cada vez prendia su pc el cmos de desconfiguraba, es decir todo se pone por default, tambien se desconfigura la hora del sistema, sale enero del 2002, pensamos que era problema de la pila la cambiamos y sigue igual, tu crees que este problema sea la fuente?
    Tambien cambie la pila, pero lo de la fuente me funciono, o al menos por un tiempo, comence a cambiarle todo, procesador, memoria, disco, video, todo todo todo, y lo unico que descarte fue la fuente, a la memoria le corri el memtest por 4 horas y todo ok.

    Sin embargo, a la semana y media, nuevamente paso lo mismo y con la nueva fuente, nuevamente la tengo en observacion, pero como estoy sin mucho tiempo por ahora y no he podido darle un nuevo vistazo, te recomendaria probar con la fuente, tambien el video, ahora quizas no sea eso, fijate si tienes algun filtro hinchado, quizas sea eso.
    History: Atari 2600 -> Commodore 128 -> 386DX33 -> 486DX100 -> Pentium 133 -> Athlon 600 -> Athlon XP 1700 -> Athlon XP 2400 -> Athlon 64 3400 -> Athlon X2 4200 -> Athlon XP 2600 -> X2 5000 -> X2 5200 -> Q6600 -> Q9450
    Current: Gigabyte Z68/i5 2500K/4Gb Ram DDR3 1600/2Tb HD/G19 Keyboard/GTX 460/23" LCD/750W ANTEC

  16. #16
    Banned
    Fecha de ingreso
    01 feb, 04
    Mensajes
    74

    Predeterminado Re: Problema con CPU

    Hola x lo que describes mas parece un problmea de ventilacion chekea bien las temperaturas o dejala destapada ahora en verano con elcalor ke hace todo se hace chicharron

    suerte

    saludos

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •