Resultados 1 al 7 de 7

Problema con el Floppy (?)

Esta es una discusión para el tema Problema con el Floppy (?) en el foro Ayuda Técnica, bajo la categoría Tecnologia; Estaba usando mi maquina y de pronto se colgó y salió una pantalla azul, no pude leer todo pero saliía ...
Página: 1


  1. #1
    Senior Member Avatar de Sync
    Fecha de ingreso
    16 jun, 03
    Mensajes
    1,030

    Predeterminado Problema con el Floppy (?)

    Estaba usando mi maquina y de pronto se colgó y salió una pantalla azul, no pude leer todo pero saliía algo de "Kernel". Cuando la reinicio se queda esperando la maquina y luego de un ratito sale una lista de cosas (no me da tiempo para leerlas por el cambio rápido) y sale "Not Detected".

    Luego me lleva a una pantalla que dice:

    Código:
    Searching for Boot Record from Floppy Disk ... Not Found.
    
    Boot Failure
    Insert BOOT diskette in A:
    Press any key when ready
    Que peude ser? Gracias de antemano.

    :cry:
    sync[1b]

  2. #2
    Highlander Terra Admin
    Administrador
    Avatar de NoobZaibot
    Fecha de ingreso
    09 ene, 03
    Ubicación
    Dexter's Lab
    Mensajes
    7,917

    Predeterminado

    Entra al BIOS y verifica que este el Disco Duro detectado. Tambien que no existan diskettes en la unidad.
    I am The Terror That Flaps in the Night.....
    [ch0s3n] Clan Member / Leader
    Gaming Services LatinAmerica - Former General Manager



  3. #3
    Odi
    Odi está desconectado
    Senior Member Avatar de Odi
    Fecha de ingreso
    25 jul, 04
    Ubicación
    Lima, Peru, Peru
    Mensajes
    358

    Predeterminado

    entro a bios y en el boot sequence solo figuraba el floppy, porque puede ser esto? el error de arriba pense que se solucionaba cambiando el bootsequence que no estaba el IDE, pero al entrar al bios no detecta el IDE, que revise si esta bien conectado? :roll: PD:ayuden a sync!! que yo no pude, alguien tiene un disco de inicio que le de :oops:

  4. #4
    Senior Member Avatar de Sync
    Fecha de ingreso
    16 jun, 03
    Mensajes
    1,030

    Predeterminado

    Cita Iniciado por NoobZaibot
    Entra al BIOS y verifica que este el Disco Duro detectado. Tambien que no existan diskettes en la unidad.
    No detecta ni el disco duro ni el CD-ROM, se pueden haber desconectado depronto? Tengo los CD's del Windows por si sirven de algo.
    sync[1b]

  5. #5
    Odi
    Odi está desconectado
    Senior Member Avatar de Odi
    Fecha de ingreso
    25 jul, 04
    Ubicación
    Lima, Peru, Peru
    Mensajes
    358

    Predeterminado

    Cita Iniciado por Sync
    Cita Iniciado por NoobZaibot
    Entra al BIOS y verifica que este el Disco Duro detectado. Tambien que no existan diskettes en la unidad.
    No detecta ni el disco duro ni el CD-ROM, se pueden haber desconectado depronto? Tengo los CD's del Windows por si sirven de algo.
    Si no detecta el CD-ROM no sirven necesitas un disco de inicio =) creo
    Prueba esto me acabo de acordar jumpea tu placa, sacale la pila y vuelve a ponerla =)

  6. #6
    Senior Member Avatar de Sync
    Fecha de ingreso
    16 jun, 03
    Mensajes
    1,030

    Predeterminado

    :) :) :)

    Lo arreglué gracias a Odi y a PaulHugan2K

    Gracias, ya pueden cerrarlo.
    sync[1b]

  7. #7
    jme
    jme está desconectado
    1337 Staff Avatar de jme
    Fecha de ingreso
    31 may, 02
    Ubicación
    Lima, Perú
    Mensajes
    4,514

    Predeterminado

    locked
    Jaime Gálvez

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •