Resultados 1 al 7 de 7

Problema con el MSN.

Esta es una discusión para el tema Problema con el MSN. en el foro Ayuda Técnica, bajo la categoría Tecnologia; Hola, quiero reportar un problema que tengo con el msn... hace 3 dias estoy utilizando un servicio DSL y antes ...
Página: 1


  1. #1
    Banned
    Fecha de ingreso
    06 dic, 02
    Ubicación
    Miami, FL.
    Mensajes
    581

    Predeterminado Problema con el MSN.

    Hola, quiero reportar un problema que tengo con el msn... hace 3 dias estoy utilizando un servicio DSL y antes estaba usando AOL dial-up.

    Cuando tenia el AOL dial-up, podia tener conversaciones de audio con la gente en mi msn.

    Pero ahora con el DSL simplemente no quiere conectarse, mas bien a la hora que se esta conectando con la otra persona s me dice que el cable de area local esta desconectado, cuando esta todo conectado y tengo que reiniciar el modem.

    Esto me pasa tanto con el Windows Messenger como con el Msn Messenger 6.0. Uso Win xP . Creo que el problema es un firewall o algo de aceccibilidad pero no soy muy diestro en el tema...

    Espero que me ayuden ^^.

  2. #2
    Administrador Avatar de domain_
    Fecha de ingreso
    25 jun, 01
    Mensajes
    5,267

    Predeterminado

    El servicio DSL presenta problemas cuando delante hay un router y las maquinas atras que usan msn tratan de hacer conexion por voz, usa yahoo y prueba con otro usuario si tienes el mismo problema.

    A mi cuando se me presento este problema tuvieron que asignar 2 ips publicos al router y de manera fija, no con DHCP, para que la maquina atras pueda usar el servicio de voz, de todas maneras prueba con yahoo y nos cuentas como te fue.

  3. #3
    Banned
    Fecha de ingreso
    06 dic, 02
    Ubicación
    Miami, FL.
    Mensajes
    581

    Predeterminado

    Ok, gracias domain !!

    Voy a tratar con yahoo y si el tema no lo lockean te mando un PM para decirte si funciono o no... cualquier cosa llamo a mi proveedor... espero que no me estafen.

  4. #4
    Senior Member
    Fecha de ingreso
    21 may, 03
    Ubicación
    Cercado de Lima
    Mensajes
    34

    Predeterminado

    Yo he tenido ese problema antes con los router de speedy y he logrado solucionarlo si quieres me agregas a tu mSn: [email protected]
    ªrTuR¿T0
    arturO > cannoN
    [email protected]

  5. #5
    Senior Member
    Fecha de ingreso
    30 jun, 03
    Mensajes
    16

    Predeterminado

    easy... todo lo k es trasmision de sonido y audio en la mayoria de los casos te exigen el ip publico...cosa k por defecto el serviocio speedy no te asigna ( caso contr cablenet y otros servidores de internet ) solo llama al 103 pide el numero de el servicio tecnico de speedy y ahi ellso te guian como abilitar los puertos pa estas funciones... yo lo hice.. antes no podia hacer video conferencia ni jugar age en la zone ni star en battlenet..pues en menos de 2 minutos me lo arreglaron...
    ...NADIE ME DETIENE

  6. #6
    Banned
    Fecha de ingreso
    06 dic, 02
    Ubicación
    Miami, FL.
    Mensajes
    581

    Predeterminado

    yo no tengo speedy...

    pero el metodo de domain_ ya funciono, gracias a todos

  7. #7
    Senior Member
    Fecha de ingreso
    21 jul, 05
    Ubicación
    192.168.1.1
    Mensajes
    2,169

    Predeterminado

    mmm...a mi me paso eso...pero hoy vinieron los de speedy y bajaron un parche :P....aora funca como si las waTs !! :D

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •