Resultados 1 al 3 de 3

Problema con Internet

Esta es una discusión para el tema Problema con Internet en el foro Ayuda Técnica, bajo la categoría Tecnologia; Bueno tengo dos computadoras en mi casa, y ambas estan conectadas al mismo modem, pero hace buen tiempo que la ...
Página: 1


  1. #1
    Senior Member Avatar de GrasS!
    Fecha de ingreso
    28 ene, 07
    Ubicación
    ¿?
    Mensajes
    993

    Predeterminado Problema con Internet

    Bueno tengo dos computadoras en mi casa, y ambas estan conectadas al mismo modem, pero hace buen tiempo que la secundaria no tiene conexion a internet.
    Incluso cuando entro a "Conexiones de Red" en Windows no sale el icono de "Conexion de Area Local". ¿Que puedo hacer?

    -Tengo un modem ZyXEL Prestige 660-HW Wireless.

    Se agradece por adelantado. :)


  2. #2
    Senior Member
    Fecha de ingreso
    08 ago, 04
    Ubicación
    Lima - Perú
    Mensajes
    904

    Predeterminado Re: Problema con Internet

    Intenta revisando si tienes adaptadores de red instalados correctamente, Mi PC/Propiedades/Hardware/Administrador de dispositivos.



    No se si tu red es integrada o lo tienes en una tarjeta a parte, pero si es a parte intenta limpiandola y volviendola a poner quiza sea algo de polvo o este algo suelta de su slot; si fuese integrada tu red pues entonces ve pensando en comprarte una tarjeta nueva, promedio unos S/. 25.00 :|
    |Intel Core i7 [email protected]+CM Seidon 120V Plus|ASUS ROG Maximus VIII Hero Alpha|Corsair 330R Titanium Edition|
    |Kingston HyperX 2*8GB DDR4-2400|ZOTAC GTX460 1GB+LG M237WA|MS Windows 10 Pro 64-Bits|

  3. #3
    Senior Member Avatar de GrasS!
    Fecha de ingreso
    28 ene, 07
    Ubicación
    ¿?
    Mensajes
    993

    Predeterminado Re: Problema con Internet

    Cita Iniciado por M4TRIX Ver mensaje
    Intenta revisando si tienes adaptadores de red instalados correctamente, Mi PC/Propiedades/Hardware/Administrador de dispositivos.



    No se si tu red es integrada o lo tienes en una tarjeta a parte, pero si es a parte intenta limpiandola y volviendola a poner quiza sea algo de polvo o este algo suelta de su slot; si fuese integrada tu red pues entonces ve pensando en comprarte una tarjeta nueva, promedio unos S/. 25.00 :|
    Gracias por responder ahi estaba el problema, me sale que no esta activado, asi que supongo que esta malogrado como tu dices. Me dare una vuelta por Wilson.

    Gracias


Temas similares

  1. Problema de internet!!!
    Por SnakeBigBoss en el foro Ayuda Técnica
    Respuestas: 1
    Último mensaje: 29/04/2007, 14:33
  2. Problema con Internet
    Por nekor en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 27/02/2007, 20:20
  3. Problema con Internet
    Por Dryer en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 31/08/2005, 23:04
  4. problema de Internet
    Por cryptonita en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 07/05/2005, 22:22
  5. Problema con internet
    Por Aragan en el foro Ayuda Técnica
    Respuestas: 5
    Último mensaje: 05/06/2004, 21:09

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •