Resultados 1 al 3 de 3

Problema con KT3 Ultra2

Esta es una discusión para el tema Problema con KT3 Ultra2 en el foro Ayuda Técnica, bajo la categoría Tecnologia; Chipset KT333 Cuando se instala algun programa, sale error de escritura en disco, das enter y sigue instalando, y en ...
Página: 1


  1. #1
    Senior Member
    Fecha de ingreso
    02 may, 02
    Ubicación
    Lima-Perú
    Mensajes
    368

    Predeterminado Problema con KT3 Ultra2

    Chipset KT333

    Cuando se instala algun programa, sale error de escritura en disco, das enter y sigue instalando, y en plena instalacion termina colgandose la PC, reseteas y pasan dos cosas : Se va la particion o el disco duro deja de leer para siempre
    .

    Ya van 3 discos duros que se le devuelve al proveedor, alguna idea de que pueda ocacionar esto ?
    Owned is a very immature thing to say when someone does something stupid, or gets flamed by another member.

  2. #2
    h4x0r Administrador Avatar de Devil
    Fecha de ingreso
    24 may, 01
    Ubicación
    Peru
    Mensajes
    8,678

    Predeterminado

    Parece un problema con la IDE de la placa. Resetea el BIOS a ver que pasa. No hay algun upgrade BIOS ? Estas usando los ultimos 4in1 ?
    Devil: Sandro Jurado
    Admin: Bloodzone.net / Gamers4Life
    Bloodzone.net: Reglas | Netiqueta | CS 1.6 FAQ | HLDS howto
    Specs: Intel Core i7 3770K |
    Gigabyte Z77X-UD5H | Kingston HyperX 16GB PC3-15000 | Zotac GTX670 | Corsair Neutron GTX 240GB SSD + 3TB HDD | ASUS Xonar Essence ST | Seasonic Platinum 1000W | Razer Mamba 4G | Razer BlackWidow Ultimate | Sennheiser PC 360 | BenQ XL2410T 120Hz
    Otros: Twitter Facebook Youtube Twitch.tv

  3. #3
    Senior Member Avatar de abue R.
    Fecha de ingreso
    26 mar, 02
    Ubicación
    Al volante distraido.
    Mensajes
    558

    Predeterminado Re: Problema con KT3 Ultra2

    Cita Iniciado por NukCrash
    Chipset KT333

    Cuando se instala algun programa, sale error de escritura en disco, das enter y sigue instalando, y en plena instalacion termina colgandose la PC, reseteas y pasan dos cosas : Se va la particion o el disco duro deja de leer para siempre
    .

    Ya van 3 discos duros que se le devuelve al proveedor, alguna idea de que pueda ocacionar esto ?
    q raro yo tengo el mismo chipset KT333 (KT3 Ultra)y no tengo ese problema !!! :P

    En la pagina de MSI esta disponible la actualización de l bios pa mi placa , debo de hacer la actulización ?

    :roll: -El uniko problema actual q tengo es con los Detonator 40.72 WHQL 95/98/ME , el CS se cuelga feo ? :cry: con los driver q me vinieron con mi tj. de video bacan 8) todo perfect!!!!;)

    snGy@parkabuela ONLINE
    El conocimiento debe de ser compartido, pero con reciprocidad.
    Perdono la ignorancia, pero no lo ilógico.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •