Resultados 1 al 2 de 2

Problema con la reproduccion de videos

Esta es una discusión para el tema Problema con la reproduccion de videos en el foro Ayuda Técnica, bajo la categoría Tecnologia; e observado que algunos mpeg van mas rapido lo explico si un pequeño video ocupa 3 minutos lo reproduce bien ...
Página: 1


  1. #1
    Junior Member
    Fecha de ingreso
    02 may, 04
    Ubicación
    none
    Mensajes
    1

    Predeterminado Problema con la reproduccion de videos

    e observado que algunos mpeg van mas rapido lo explico si un pequeño video ocupa 3 minutos lo reproduce bien pero va to folla la barra de seguimiento y llega hasta el final en 2 minutos con lo cual me pierdo el minuto restante de video. e quitado el fast write de la bios, quite los elisoft codec y sigue igual tb cambie los drivers de la grafica, pruebo con el media player y me pasa y despues con el bsplayer y tb . si alguien me puede dar una ayudita se lo agradeceria mucho solo es con algunos mpeg pequeños , los avi y tal perfectos.
    :0)

  2. #2
    king of pain Staff Avatar de Snake
    Fecha de ingreso
    23 sep, 01
    Ubicación
    Tokyo
    Mensajes
    4,745

    Predeterminado

    He tenido problemas similares. En mi caso el problema era el Splitter MPEG del Elecard el que hacia conflictos.
    Use el Sniper y me baje dicho filtro.

    Utiliza la opcion de render del GSpot para ver por que filtros esta pasando el video.

    Lee el FAQ:
    http://www.bloodzone.net/forums/viewtopic.php?t=8167
    snake

    X6 1090T | M4N98TD EVO | 16Gb | N460GTX Hawk | SSD C300x2


Temas similares

  1. problema con los videos
    Por |shadow29| en el foro WarCraft 3
    Respuestas: 0
    Último mensaje: 21/05/2006, 17:10
  2. Problema al ver los videos
    Por shRk en el foro Ayuda Técnica
    Respuestas: 0
    Último mensaje: 29/03/2006, 16:24
  3. Problema al ver Videos
    Por _NoO[k]1e_ en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 17/10/2005, 16:54
  4. Problema al ver videos
    Por Souldevorer en el foro Ayuda Técnica
    Respuestas: 9
    Último mensaje: 11/05/2005, 20:19
  5. Problema con videos
    Por Lancer en el foro Ayuda Técnica
    Respuestas: 9
    Último mensaje: 21/09/2002, 14:57

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •