Página 2 de 2 PrimerPrimer 12
Resultados 21 al 23 de 23

Problema Con Mi Computadora

Esta es una discusión para el tema Problema Con Mi Computadora en el foro Ayuda Técnica, bajo la categoría Tecnologia; Iniciado por lmchv Carga el administrador de tareas y anda a la pestaña performance, dejalo asi un rato y despues ...
Página: 2


  1. #21
    Senior Member
    Fecha de ingreso
    24 oct, 03
    Ubicación
    Miraflores - Lima - Perú
    Mensajes
    299

    Predeterminado

    Cita Iniciado por lmchv
    Carga el administrador de tareas y anda a la pestaña performance,

    dejalo asi un rato y despues fijate como se comporta tu uso del CPU y el consumo de memoria.

    Ademas en Memoria Fisica, indica cuanto es tu total y Disponible.
    Te acabo de agregar al msn para conversar sobre ese tema.

    Uso del CPU: Varia entre 0% y 21%

    Memoria física (KB)
    Total 523568
    Disponible 276552
    Caché sistema 207820
    Liberen a Antauro.

  2. #22
    Planet Express Staff Avatar de lmchv
    Fecha de ingreso
    07 feb, 04
    Ubicación
    Lima - Miraflores
    Mensajes
    6,733

    Predeterminado

    Cita Iniciado por C4oz
    Te acabo de agregar al msn para conversar sobre ese tema.

    Uso del CPU: Varia entre 0% y 21%

    Memoria física (KB)
    Total 523568
    Disponible 276552
    Caché sistema 207820
    Ese es un consumo normal, por ese lado no deberias tener problemas. Para poder probar tu performance bajate el PCMark05: http://www.futuremark.com/download/?pcmark05.shtml

    Correlo y postea tu resultado, asi como los specs que detecta de tu maquina.
    BEHEMOTH (Desktop): Asus Sabertooth X99 | Intel Core i7 5930K + Corsair Hydro H110 | Kingston 32GB DDR4-2400 | Dell 2715Q 27" 4K | ASUS Strix Geforce GTX1080 8GB | Cooler Master Cosmos 2 + Thermaltake Toughpower 1200W | Sound Blaster Z + Logitech Z-5500 + CM Storm Sirus | Logitech G105 + Logitech G700S + Gigabyte Krypton | Samsung 950Pro 512GB NVMe M2 + 2 x Samsung 850Pro 512GB SSD RAID0 + 2 x Western Digital Black 1TB RAID0 | Sony BD-ROM + LG DVD-RAM DL | Windows 10 Pro 64bits
    Charquito (Desktop): Gigabyte GA-Z97X Gaming GT | Intel Core i7 4790K + Corsair Hydro H100 | Corsair 16GB DDR3-1600 | Dell U2713HM 27" | 2 x XFX Radeon R9-290X Black Edition 4GB Crossfire | Cooler Master Cosmos 1000 + Thermaltake SP-850M | Microsoft Reclusa + Microsoft Sculpt | GSkill Phoenix 120GB SSD + Seagate 500GB | Windows 10 Pro 64bits
    KRAKEN (Laptop): MSI GT70 0NE-446US | Intel Core i7 3630QM | 16GB DDR3-1600 | nVidia Geforce GTX680M 4GB @ 1920x1080 17" | 2 x mSATA 128GB SSD RAID0 + 750GB 7200RPM SATA3 | Logitech G700 + Func F-10R | Bluray burner | Windows 10 Pro 64bits I'm always watching!

  3. #23
    Senior Member
    Fecha de ingreso
    24 oct, 03
    Ubicación
    Miraflores - Lima - Perú
    Mensajes
    299

    Predeterminado

    Ya solucione el problema :P

    Le instale el Intel(R) Active Monitor y la huevada volaba cuando jugaba warcraft, asi que lo que pasaba era que un ventilador no funcionaba, ya lo arregle y funca normal :)

    Thx a todos n_n
    Liberen a Antauro.

Página 2 de 2 PrimerPrimer 12

Temas similares

  1. Problemas con mi computadora
    Por |shadow29| en el foro Ayuda Técnica
    Respuestas: 7
    Último mensaje: 26/03/2006, 15:27
  2. Ayuda con mi Computadora
    Por |shadow29| en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 23/02/2006, 11:58
  3. ayuda de un defecto de la computadora
    Por fred2005 en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 10/02/2005, 22:48
  4. Computadora perfecta
    Por Em <Peppy> en el foro Ayuda Técnica
    Respuestas: 15
    Último mensaje: 27/07/2004, 17:32

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •