Resultados 1 al 5 de 5

Problema con modo ahorro de energía

Esta es una discusión para el tema Problema con modo ahorro de energía en el foro Ayuda Técnica, bajo la categoría Tecnologia; Tengo una GA-MA770T-UD3P, PII x4 925, HD4670 y 2GB de RAM, desde hace unos dias cuando la pc entra en ...
Página: 1


  1. #1
    Senior Member Avatar de FortE
    Fecha de ingreso
    28 jun, 05
    Mensajes
    194

    Predeterminado Problema con modo ahorro de energía

    Tengo una GA-MA770T-UD3P, PII x4 925, HD4670 y 2GB de RAM, desde hace unos dias cuando la pc entra en fase ahorro de energía no puedo prenderla de nuevo, lo que hago es desconectar todo, esperar un rato y volver a enchufar.
    El EES esta en on cuando pasa eso, pero igual me sucede cuando lo apago.

    pd: La pc está conectada a un estabilizador casi nuevo.
    I v a n ©

  2. #2
    Moderador Avatar de cryptonita
    Fecha de ingreso
    07 nov, 01
    Ubicación
    Perú
    Mensajes
    1,372

    Predeterminado Re: Problema con modo ahorro de energía

    Antes que nada dinos que sistema operativo estas usando. Asumiendo que estes con windows 7 o anterior, deberías configurar en el Panel de Control las opciones de energía. Ponlo en la opción equilibrado.
    David B.

  3. #3
    Regular Member
    Fecha de ingreso
    19 nov, 09
    Ubicación
    Lima
    Mensajes
    50

    Predeterminado Re: Problema con modo ahorro de energía

    Cita Iniciado por FortE Ver mensaje
    pd: La pc está conectada a un estabilizador casi nuevo.
    Hola,

    Tu PSU (fuente de energía) es nueva o antigua? te recomendaría que pruebes tu pc con una fuente distinta a ver si se replica el problema.

    Una de las razones por las que no este levantandose del estado S3 se deba a que la pc no esta recibiendo el suficiente voltaje como para que resuma su actividad normal.

    Otro motivo puede ser que has cambiado de perifericos (teclado o mouse inalambrico) y no están configurados para "levantar" el sistema. (verificar opciones de ahorro de energía)

    espero que te pueda haber ayudado....saludos

  4. #4
    Senior Member Avatar de FortE
    Fecha de ingreso
    28 jun, 05
    Mensajes
    194

    Predeterminado Re: Problema con modo ahorro de energía

    Efectivamente, era problema de fuente. La cambié por una Thermaltake de 600W que tenia de mi otra pc y asunto arreglado.
    Gracias por la ayuda.
    I v a n ©

  5. #5
    Regular Member
    Fecha de ingreso
    19 nov, 09
    Ubicación
    Lima
    Mensajes
    50

    Predeterminado Re: Problema con modo ahorro de energía

    De nada un gusto poder haberte ayudado =)

Temas similares

  1. Problema al ejecutar juego en modo OpenGL
    Por xickz' en el foro Counter-Strike
    Respuestas: 2
    Último mensaje: 18/11/2011, 11:16
  2. Problema con MapleStory modo ventana
    Por SirJohann en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 31/07/2011, 03:16
  3. Respuestas: 9
    Último mensaje: 08/01/2010, 18:02
  4. Ahorra Energia con LocalCooling y salva el Mundo XD!!!
    Por ASEcino en el foro Ayuda Técnica
    Respuestas: 0
    Último mensaje: 04/12/2006, 13:11
  5. inferno ahorro ?
    Por chacotaX en el foro Counter-Strike
    Respuestas: 5
    Último mensaje: 22/09/2003, 16:42

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •