Resultados 1 al 6 de 6

Problema con Navegador Mozilla / Linea

Esta es una discusión para el tema Problema con Navegador Mozilla / Linea en el foro Ayuda Técnica, bajo la categoría Tecnologia; El dia de ayer abri el navegador Mozilla y me aparecio el siguiente mensaje: La Conexion ah sido reiniciada la ...
Página: 1


  1. #1
    Hardstyler. Moderador Avatar de MiGuEl4EvEr
    Fecha de ingreso
    08 ene, 07
    Ubicación
    US
    Mensajes
    1,840

    Predeterminado Problema con Navegador Mozilla / Linea

    El dia de ayer abri el navegador Mozilla y me aparecio el siguiente mensaje:

    La Conexion ah sido reiniciada
    la conexion al servidor fue reiniciada mientras la pag se cargaba.

    intentaba, F5, y nada q ver, utilize explorer y tampoco seguia igual. Sin poder entrar a ninguna pag. google, youtube, bz, etc etc .

    Lo curioso es q entre al msn sin ningun problemas aunque de vez en cuando se reiniciaba la conexion. El msn se me frezeeaba. Entonces pense como puedo entrar al msn y no a ninguna pag?

    Decidi jugar wc (ombu) y mi linea estaba pesima : /p 1526 y luego /p 76 y la verdad no entendia lo q pasaba :S

    Hoy persistia el mensaje "La Conexion ah sido reiniciada
    la conexion al servidor fue reiniciada mientras la pag se cargaba." igual en explorer. Pense q el problema no afectaba a garena jugaba y me equivoquemi linea daba mucho q desear. Clickeando di en la opcion "Comprar avatar" y me abrio la pag "http://avatar.garena.com/" y todo normal lo abrio mediante mozilla. Lo que no entiendo es como puede abrir d eesa forma y no cuando trato d abrirlo mediante mi escritorio.

    PD: Tengo 1mb speedy, comparto con mi tia -.-
    PD2: El problema de la pag le sucede igual a ella.
    PD3: No se si alguien sabe lo que significa estos numeros.


    Estado de conexion area Local > general > Enviados bytes : 453.330.104 / Recibidos: 148.545.083

    Estos "numeros" suben y suben :S

    Gracias de antemano.

  2. #2
    Senior Member Avatar de PeterWill
    Fecha de ingreso
    12 nov, 05
    Ubicación
    The Office
    Mensajes
    641

    Predeterminado Re: Problema con Navegador Mozilla / Linea

    no se tu...

    pero yo me voy por speedy...

    ultimamente la linea se va por 5 segundos y vuelve... realmente insoportable.. :s

    "La posibilidad de realizar un sueño es lo que hace que la vida sea interesante."
    Bloodzone | PeterWill

  3. #3
    Moderador
    Fecha de ingreso
    21 feb, 07
    Ubicación
    Talara, Peru, Peru
    Mensajes
    988

    Predeterminado Re: Problema con Navegador Mozilla / Linea

    algun troyano o gusano? ya me ha pasado eso pero en ese entonces usaba el AVG y no solo me fregaba la linea (lag incluido) sino tb el cs me baja HORRIBLEMENTE los fps, le di un scaneo exhaustivo y wuala! todo normal.

    No se si sera igual tu caso, pero xsea te lo comento.

    Saludos.
    No me dijo ni no, ni si sino todo lo contrario.

  4. #4
    Hardstyler. Moderador Avatar de MiGuEl4EvEr
    Fecha de ingreso
    08 ene, 07
    Ubicación
    US
    Mensajes
    1,840

    Predeterminado Re: Problema con Navegador Mozilla / Linea

    Cita Iniciado por RavenxD Ver mensaje
    algun troyano o gusano? ya me ha pasado eso pero en ese entonces usaba el AVG y no solo me fregaba la linea (lag incluido) sino tb el cs me baja HORRIBLEMENTE los fps, le di un scaneo exhaustivo y wuala! todo normal.

    No se si sera igual tu caso, pero xsea te lo comento.

    Saludos.
    Podria ser al menos que mi maquina y la de mi tia esten infectados con algun troyano o un gusano. Ahorita descargo el avg aver como me va.

    Antes en cargar una pag x no me demoraba mas de 3 seg ahora zzz 10 a + ._.

  5. #5
    Hardstyler. Moderador Avatar de MiGuEl4EvEr
    Fecha de ingreso
    08 ene, 07
    Ubicación
    US
    Mensajes
    1,840

    Predeterminado Re: Problema con Navegador Mozilla / Linea

    Alguien? nadie sabe lo q sucede ? =/

  6. #6
    Senior Member Avatar de 4llenvi
    Fecha de ingreso
    01 dic, 04
    Ubicación
    Santa iSabel
    Mensajes
    306

    Predeterminado Re: Problema con Navegador Mozilla / Linea

    Fijate si tu router esta bien... ya q un problema de electricidad o una descarga lo haya malogrado.
    CaseMODdInNg█i7 3770 // 16gb 1888 / sd 120+ 2teras // MSI gtx 770 // Mb Asus p8z77- deluxe // Asus VG278 // Seasonic 750w 80+ // g5 +g15 logitech / pad everglide titan

Temas similares

  1. problema con linea speedy
    Por Ari en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 03/12/2008, 19:56
  2. Problema con Navegador
    Por JaCoX en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 17/09/2007, 18:31
  3. Internet Explorer / Mozilla Firefox (PROBLEMA)
    Por atfsm102 en el foro Ayuda Técnica
    Respuestas: 11
    Último mensaje: 24/08/2006, 21:38
  4. Problema con mozilla firefox
    Por PeterWill en el foro Ayuda Técnica
    Respuestas: 4
    Último mensaje: 30/05/2006, 12:33
  5. Problema con linea Speedy 400
    Por FisharK en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 30/04/2006, 11:50

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •