Resultados 1 al 10 de 10

PROBLEMA CON PC

Esta es una discusión para el tema PROBLEMA CON PC en el foro Ayuda Técnica, bajo la categoría Tecnologia; SALUDOS, TENGO UN PC AMD K6 QUE VENIA CON WINDOWS 95 TONCES LE PUSE EL 98, PARA HACERLO CONECTE OTRO ...
Página: 1


  1. #1
    Junior Member
    Fecha de ingreso
    19 abr, 04
    Mensajes
    4

    Predeterminado PROBLEMA CON PC

    SALUDOS, TENGO UN PC AMD K6 QUE VENIA CON WINDOWS 95 TONCES LE PUSE EL 98, PARA HACERLO CONECTE OTRO DISCO DURO PORQUE AHI TENIA UN INSTALADOR... EN FIN LUEGO DE INSTALAR WINDOWS 98, EL PC FUNCIONO PERFECTAMENTE. PERO AL DESCONECTAR EL DISCO DURO QUE YA NO NECESITABA (EL Q USE SOLO PARA INSTALAR WINDOWS) CADA VEZ Q INICIO EL PC... CREO Q ES ANTES DEL BOTEO O ENTREMEDIO POR QUE LEE DISKETS O CD'S, PERO AL TRATAR DE LEER EL DISCO DURO ME DICE "DISCO INCORRECTO, PRESIONE UNA TECLA" (ALGO ASI) ..Y NO SE ME OCURRE QUE MAS INTENTAR PARA QUE FUNCIONE YA Q LA BIOS LO RECONOCE, EL ORDEN DEL BOTEO ESTA 1- FLOOPY 2- HD 3- CDROM .... HELPME PPLIZZZ YA QUE LO NECESITO URGENTE GRAX ;) :roll: :roll:

  2. #2
    Senior Member
    Fecha de ingreso
    18 jun, 03
    Ubicación
    La Molina
    Mensajes
    119

    Predeterminado

    SALUDOS, TENGO UN PC AMD K6 QUE VENIA CON WINDOWS 95 TONCES LE PUSE EL 98, PARA HACERLO CONECTE OTRO DISCO DURO PORQUE AHI TENIA UN INSTALADOR... EN FIN LUEGO DE INSTALAR WINDOWS 98, EL PC FUNCIONO PERFECTAMENTE. PERO AL DESCONECTAR EL DISCO DURO QUE YA NO NECESITABA (EL Q USE SOLO PARA INSTALAR WINDOWS) CADA VEZ Q INICIO EL PC... CREO Q ES ANTES DEL BOTEO O ENTREMEDIO POR QUE LEE DISKETS O CD'S, PERO AL TRATAR DE LEER EL DISCO DURO ME DICE "DISCO INCORRECTO, PRESIONE UNA TECLA" (ALGO ASI) ..Y NO SE ME OCURRE QUE MAS INTENTAR PARA QUE FUNCIONE YA Q LA BIOS LO RECONOCE, EL ORDEN DEL BOTEO ESTA 1- FLOOPY 2- HD 3- CDROM .... HELPME PPLIZZZ YA QUE LO NECESITO URGENTE GRAX
    Bueno debes entrar al BIOS y autodetectar lo que tengas instalado, ya que la BIOS se quedo con la deteccion del disco que has sacado, por eso te sale error de deteccion apreta F1 no???...
    BYE

  3. #3
    Junior Member
    Fecha de ingreso
    19 abr, 04
    Mensajes
    4

    Predeterminado

    es q la bios esta bien, me detecta el unico disco duro q tengo puesto. mas la diskt y el cdruum :roll:

    otra cosa... si yo vuelvo a conectar el disco duro q tenia antes... funciona bien... :-o q sera?

  4. #4
    Senior Member
    Fecha de ingreso
    18 jun, 03
    Ubicación
    La Molina
    Mensajes
    119

    Predeterminado

    un X-File :-o ...

  5. #5
    Senior Member Avatar de ryohnosuke
    Fecha de ingreso
    09 dic, 03
    Mensajes
    1,052

    Predeterminado

    la particion esta activa?
    ccc

  6. #6
    Junior Member
    Fecha de ingreso
    19 abr, 04
    Mensajes
    4

    Predeterminado

    sip :roll:

  7. #7
    Senior Member
    Fecha de ingreso
    07 abr, 04
    Ubicación
    My House
    Mensajes
    68

    Predeterminado

    Quiza sera por la secuencia de arranque.
    En lagunos sale "idle-0" (este puede cambiar dependiendo de si es master/eslave tu hd) "cd-rom" "Diskette" ... asegurate de que en primer lugar este apuntando a tu disco duro.
    Puede ser tambien porque la primera particion no este activa o no sea primaria, con el fdisk puedes chekear esto (haz un backup de tu OS (norton ghost) y de tus archivos en otro hd antes de mover algo con el fdisk).
    Quiza tambien sea algun problema de la fat, como estavas usando windows 95 (fat16) quiza tuvo algun problema al mudarse a win 98 (fat32), mejor hazle un backup a OS y tus archivos y particiona nuevamente tu HD.

    Espero que te sirva de algo ..
    Berkeley or DIE >_< !!!

  8. #8
    Senior Member Avatar de Soulse
    Fecha de ingreso
    10 nov, 02
    Mensajes
    294

    Predeterminado

    Cita Iniciado por mcblood
    sip :roll:
    llevala al tecnico o alguien que sepa, supongo ke no estas ke sacas y pones el disco duro, sino sabes puedes fregar el disco por manipularlo :)

    "Imagine a school with children that can read and write, but with teachers who cannot, and you have a metaphor of the Information Age in which we live." - Peter Cochrane

  9. #9
    Junior Member
    Fecha de ingreso
    19 abr, 04
    Mensajes
    4

    Predeterminado

    hice lo mas sano, instale el w98 encima again solucionado.. aunque no era la idea :S

  10. #10
    king of pain Staff Avatar de Snake
    Fecha de ingreso
    23 sep, 01
    Ubicación
    Tokyo
    Mensajes
    4,745

    Predeterminado

    Podria ser que el HD que colocaste como fuente de instalacion estaba como master.
    snake

    X6 1090T | M4N98TD EVO | 16Gb | N460GTX Hawk | SSD C300x2


Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •