Resultados 1 al 3 de 3

Problema con Placa MAdre ASUS m2n32 sli deluxe

Esta es una discusión para el tema Problema con Placa MAdre ASUS m2n32 sli deluxe en el foro Ayuda Técnica, bajo la categoría Tecnologia; Tengo una placa ASUS m2n32 sli deluxe.. el problema es que desde hace unos dias tenia un problema al arrancar ...
Página: 1


  1. #1
    Senior Member Avatar de Rapsodya
    Fecha de ingreso
    14 mar, 07
    Ubicación
    Tacna
    Mensajes
    115

    Predeterminado Problema con Placa MAdre ASUS m2n32 sli deluxe

    Tengo una placa ASUS m2n32 sli deluxe.. el problema es que desde hace unos dias tenia un problema al arrancar el sistema operativo en ciertas ocacioens que prendia la PC me aparecia un mensaje "El sistema operativo no pudo iniciarce" yo la volvia a recetear y arrancaba normal.....harto de ese problema decidi quitarle la pila pensando que era problema de la BIOS.... una vez q le saque la pila y la coloque otra vez cargo normal pero me salio un mesaje "error en el CMOS" y me daba la opcion de "F1 continuar y "DEL setup".... cuando pongo en f1 carga normal la pc pero al ir al setup y modificar algo y cargar otra vez la pc se keda con la pantalla negra y no carga ni la BIOS...... lo unico que me keda es sacar la pila otra vez para que arranque.......esto tengo q hacerlo cada vez que prendo mi pc..ya que si entro a windows y reseteo o pago la Pc se keda igual (pantalla negra y no carga nada)........ya actualice la bios desconecte las ram, los usb, cambie el jump para hacer una CLEAR CMOS.... pero sigue igual...espro que alguein me pueda ayudar...Gracias
    Rapsodya.S/<u -----------Adr
    // mamba razer mouse and habu gaming mouse // mantis razer and steel pad qck+ // Lycosa Mirror,Tarantula Razer and Logitech g15// Razer MEgalodon, Razer Piraña with steelseries sound card black// :D

  2. #2
    Senior Member Avatar de widowido
    Fecha de ingreso
    18 nov, 08
    Mensajes
    661

    Predeterminado Re: Problema con Placa MAdre ASUS m2n32 sli deluxe

    Cambia la pila y entra a bios y coloca los valores adecuados en bios como fecha hora y esas cosas luego intenta entrar a prueba de fallos, esas asus son un dolor de cabeza, yo tenia la m2n32 sli wifi y uta una kk mas problematica que el BALDOR, con que fuente estas?

    Salu2
    Vota en mi encuesta http://www.bloodzone.net/forums/f20/que-procesador-usas-para-jugar-77168/
    Gigabyte GA-MA790X-UD4P / PHENOM II [email protected] 720 / XFX HD4770 512MB GDDR5 / 2X2GB GSKILL PI-BLACK SERIES 4-4-4-12 1.9V / 2X80GB SEAGATE BARRACUDA 7200.7 /1TB SAMSUNG SPINPOINT F3/ 500GB SEAGATE BARRACUDA 7200.12 / WIFI TRENDNET TEW643PI / CORSAIR TX750 / NZXT M59 / ASUS VH242HL-P

  3. #3
    Senior Member Avatar de Rapsodya
    Fecha de ingreso
    14 mar, 07
    Ubicación
    Tacna
    Mensajes
    115

    Predeterminado Re: Problema con Placa MAdre ASUS m2n32 sli deluxe

    ya le cambia la pila y no paso nada, sigue igual... la fuente que uso es una que me vino con el case MEGA TECN P4-500W.....no creo q sean 500 watts reales....alguna otra sugenrencia?.......
    Rapsodya.S/<u -----------Adr
    // mamba razer mouse and habu gaming mouse // mantis razer and steel pad qck+ // Lycosa Mirror,Tarantula Razer and Logitech g15// Razer MEgalodon, Razer Piraña with steelseries sound card black// :D

Temas similares

  1. Problema con Placa madre A7DA-S FOXCONN
    Por phenomX4 en el foro Ayuda Técnica
    Respuestas: 30
    Último mensaje: 13/06/2009, 08:44
  2. Respuestas: 8
    Último mensaje: 11/05/2009, 21:12
  3. Problema Win Vista con Driver De placa Madre
    Por Star.Milk en el foro Ayuda Técnica
    Respuestas: 5
    Último mensaje: 12/07/2007, 08:43
  4. Ayuda con Asus A7N8X-E Deluxe
    Por Pantroman en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 28/07/2004, 08:00

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •