Resultados 1 al 15 de 15

Problema con sonido/audio/microfono "lentea" la pc

Esta es una discusión para el tema Problema con sonido/audio/microfono "lentea" la pc en el foro Ayuda Técnica, bajo la categoría Tecnologia; El ventrilo sólo debería de ocupar un 2-5% del uso de la pc pero a mi me ocupa un 20% ...
Página: 1


  1. #1
    Senior Member Avatar de Tortuguin
    Fecha de ingreso
    15 oct, 04
    Ubicación
    Molina
    Mensajes
    1,356

    Predeterminado Problema con sonido/audio/microfono "lentea" la pc

    El ventrilo sólo debería de ocupar un 2-5% del uso de la pc pero a mi me ocupa un 20% estando SOLO y cuando estoy con gente me ocupa un 35% haciendo que la pc y por ende el juego estén lentísimos.



    Con el winamp sucede lo mismo.



    Tambien cuando activo el sonido de cualquier videojuego este se pone lento..

    Specs de mi pc:



    Sé que no es una buena pc pero de todas maneras esto no debería de pasar ya que antes podia jugar con ventrilo, musica y sonidos.

    Pd.- Ya formatie mi pc e instale los drivers adecuados *creo.
    Pd2.- Este es el driver de sonido que siempre eh usado "SigmaTel AC97 v3001 5.10.00.3686"
    Tortuguinininininininininininininininininninininin inininininininininininininininininin

  2. #2
    Senior Member Avatar de zeldslayer
    Fecha de ingreso
    23 ago, 09
    Mensajes
    373

    Predeterminado Re: Problema con sonido/audio/microfono "lentea" la pc

    1.- para emepzar ese es un windows tuneado, y a mi parecer nunca es el mejor windows para usar, por más que venga super optimizado y etc...
    2.- Tienes tarjeta de sonido??
    3.- Los driver de sonido y video que haz instalado son del fabricante de tu placa madre y/o tarjeta de video(en caso que la tuvieras)??
    4.- revisa este manual de ventrilo del foro, para que puedas configurarlo bien (dale click aquÍ)

    revisa lo que escrito arriba y luego me cuentas....
    saludos!!!

    PD: una imagen de CPU-Z no ayuda mucho, pon más datos sobre tu placa, memos, et....
     
     
    BU....

  3. #3
    Senior Member Avatar de Tortuguin
    Fecha de ingreso
    15 oct, 04
    Ubicación
    Molina
    Mensajes
    1,356

    Predeterminado Re: Problema con sonido/audio/microfono "lentea" la pc

    Meh..

    1.- Antes lo tenía "tuneado" e igual no tenía problemas.
    2.- ¿Tú qué crees?
    3.- ... orly?
    4.- no soy nub : <
    Como dije, antes si lo podía usar de lo más normal

    ¿De qué ayuda saber que memorias tengo?
    Bueno .. si quieres saber ..
    1 - DDR de 512 normal sin marca que la compre hace 2 años
    2 - DDR de 256 que dice SpecTek que vino con la pc hace 10 años

    Si de algo les sirve:

    Tarjeta de audio:


    Placa:


    Última edición por Tortuguin; 05/01/2010 a las 19:24
    Tortuguinininininininininininininininininninininin inininininininininininininininininin

  4. #4
    Senior Member Avatar de Tortuguin
    Fecha de ingreso
    15 oct, 04
    Ubicación
    Molina
    Mensajes
    1,356

    Predeterminado Re: Problema con sonido/audio/microfono "lentea" la pc

    bump!
    Tortuguinininininininininininininininininninininin inininininininininininininininininin

  5. #5
    Senior Member Avatar de waltic0
    Fecha de ingreso
    21 ene, 08
    Ubicación
    Sullana, Peru
    Mensajes
    568

    Predeterminado Re: Problema con sonido/audio/microfono "lentea" la pc

    Solo como comentario aparte:

    algunos virus sobrecargan un ejecutable (*.exe) con mas trabajo, haciendo que ocupe mas cpu de lo normal.

    Le has pasado el antivirus? cual usas?
    ¿Cuál es la diferencia entre terrible y horrible?
    La diferencia es que terrible es que venga una ola del mar y se lleve a tu suegra a las profundidades, y horrible, es que venga otra ola y te la traiga de vuelta.

  6. #6
    Senior Member Avatar de Tortuguin
    Fecha de ingreso
    15 oct, 04
    Ubicación
    Molina
    Mensajes
    1,356

    Predeterminado Re: Problema con sonido/audio/microfono "lentea" la pc

    Ermm.. como dije ya formatie mi pc y activo el deep freeze antes de meter cualquier cosa, ya use varios antivirus karpersky avg panda que normalmente los desistanlo despues de usar .. en fin .. ¿Un virus que sólo "ataca" a los sonidos? y que ningún antivirus lo detecte ..... je je
    Tortuguinininininininininininininininininninininin inininininininininininininininininin

  7. #7
    Senior Member Avatar de Tortuguin
    Fecha de ingreso
    15 oct, 04
    Ubicación
    Molina
    Mensajes
    1,356

    Predeterminado Re: Problema con sonido/audio/microfono "lentea" la pc

    Una ayudita, una ayudita es lo que pido yo : <

    bump!
    Tortuguinininininininininininininininininninininin inininininininininininininininininin

  8. #8
    Senior Member Avatar de Tortuguin
    Fecha de ingreso
    15 oct, 04
    Ubicación
    Molina
    Mensajes
    1,356

    Predeterminado Re: Problema con sonido/audio/microfono "lentea" la pc

    bump, supongo que si nadie ayuda es porque no tiene solución T_T

    Algo extra, esto sólo pasa con los sonidos pero si veo videos ya sea youtube o descargados de internet no se lentea en nada lo mismo si juego sin sonidos.
    Tortuguinininininininininininininininininninininin inininininininininininininininininin

  9. #9
    Senior Member
    Fecha de ingreso
    24 dic, 09
    Mensajes
    70

    Predeterminado Re: Problema con sonido/audio/microfono "lentea" la pc

    Descarga ubuntu y prudeba ahi. Si sigues teniendo problemas debe ser windows.

    Yo utilizaria la version retail de windows... los modificiados hacen mas mal que bien.
    Intel Core I7 3820, Gigabyte X79 UD5, 16GB G.Skill 2100Mhz, Noctua NH-D14 140mm,
    R9 280x, Rosewill 750W, Hanns·G HG-281DPB 28" 3ms Widescreen
    480GB Crucial M550 SSD, 3 x 2TB Samsung F4, 2 x 1TB Samsung F1, 1x 3TB WD

  10. #10
    Senior Member Avatar de Tortuguin
    Fecha de ingreso
    15 oct, 04
    Ubicación
    Molina
    Mensajes
    1,356

    Predeterminado Re: Problema con sonido/audio/microfono "lentea" la pc

    Nah

    Último bump, a ver si alguien de verdad sabre sobre este problema =\.
    Tortuguinininininininininininininininininninininin inininininininininininininininininin

  11. #11
    Senior Member Avatar de alien200710
    Fecha de ingreso
    05 mar, 07
    Mensajes
    968

    Predeterminado Re: Problema con sonido/audio/microfono "lentea" la pc

    Podria ser virus, supongo que le has pasado el antivirus actualizado con la base de firmas hasta el ultimo dia?, porque si no está actualizado el antivirus no va a detectar nada asi prubes con varias versiones, todas las unidades C,D, hay una especie de troyano que actua asi, se consume recursos del sistema y nisiquiera es detectado, otra cosa que podrias hacer es usar otro reproductor de sonido, un winamp mas antiguo y liviano.

  12. #12
    Senior Member Avatar de Tortuguin
    Fecha de ingreso
    15 oct, 04
    Ubicación
    Molina
    Mensajes
    1,356

    Predeterminado Re: Problema con sonido/audio/microfono "lentea" la pc

    Wa, cuando postean no leen todo no?
    Tortuguinininininininininininininininininninininin inininininininininininininininininin

  13. #13
    Level ?? (Boss) Moderador Avatar de -Fnx-EduE
    Fecha de ingreso
    09 feb, 08
    Mensajes
    2,310

    Predeterminado Re: Problema con sonido/audio/microfono "lentea" la pc

    Tu tarjeta de sonido debe tener activado algún tipo de aceleración por software en lugar de hardware, haciendo que el equipo consuma más recursos de lo debido. Busca en sus propiedades algo relacionado con eso.

  14. #14
    Member Avatar de ShikMaru
    Fecha de ingreso
    06 dic, 07
    Ubicación
    In my #9 dream
    Mensajes
    44

    Predeterminado Re: Problema con sonido/audio/microfono "lentea" la pc

    Cita Iniciado por Tortuguin Ver mensaje
    Wa, cuando postean no leen todo no?
    A mi me sucedía lo mismo hace ya un buen tiempo. Incluso cuando estaba en el msn y se activaba el "tururu" se lenteaba feo mi pc. Le pasé antivirus, antitroyanos, de todo pero nada. Después de intentar todo, incluso una formateada, descubrí el problema: El problema era que no le había hecho un mantenimiento a mi pc. Abrí el case y la tarjeta de video, el procesador, los ventiladores del power supply, la placa madre, y casi todo estaba repleto de polvo. Le hize una buena limpieza y se solucionó el problema. Ahora le hago mantenimento a mi pc cada 3 semanas aproximadamente y ni un problema me da. Espero que te sirva mi experiencia.

  15. #15
    Senior Member Avatar de Tortuguin
    Fecha de ingreso
    15 oct, 04
    Ubicación
    Molina
    Mensajes
    1,356

    Predeterminado Re: Problema con sonido/audio/microfono "lentea" la pc

    Cita Iniciado por ShikMaru Ver mensaje
    A mi me sucedía lo mismo hace ya un buen tiempo. Incluso cuando estaba en el msn y se activaba el "tururu" se lenteaba feo mi pc. Le pasé antivirus, antitroyanos, de todo pero nada. Después de intentar todo, incluso una formateada, descubrí el problema: El problema era que no le había hecho un mantenimiento a mi pc. Abrí el case y la tarjeta de video, el procesador, los ventiladores del power supply, la placa madre, y casi todo estaba repleto de polvo. Le hize una buena limpieza y se solucionó el problema. Ahora le hago mantenimento a mi pc cada 3 semanas aproximadamente y ni un problema me da. Espero que te sirva mi experiencia.
    La limpie y reconecté pero sigue igual

    Cita Iniciado por -Fnx-EduE Ver mensaje
    Tu tarjeta de sonido debe tener activado algún tipo de aceleración por software en lugar de hardware, haciendo que el equipo consuma más recursos de lo debido. Busca en sus propiedades algo relacionado con eso.
    Te refieres a esto?



    Ya intente toda combinación posible pero igual se lentea T_Ta
    Tortuguinininininininininininininininininninininin inininininininininininininininininin

Temas similares

  1. AYUDA URGENTE CON EL ""Call of Duty: Modern Warfare 2 """STEAM"
    Por RazZa [PER] en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 20/12/2009, 11:04
  2. Compro > Tarjeta De Sonido USB "STEELSERIES" Nooow!
    Por xtreM en el foro Market Place
    Respuestas: 23
    Último mensaje: 24/10/2009, 08:38
  3. Problema con "Prevencion de ejecucion de datos"
    Por Kazzer en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 11/09/2009, 21:49
  4. Problema con un Mp3 "Kenwood M1GC7"
    Por arcanux6 en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 21/03/2007, 16:37
  5. Problema con el "Find server"
    Por Gi0vanni en el foro Counter-Strike
    Respuestas: 8
    Último mensaje: 14/01/2005, 10:01

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •