Resultados 1 al 9 de 9

problema con una mb msikt400ultra

Esta es una discusión para el tema problema con una mb msikt400ultra en el foro Ayuda Técnica, bajo la categoría Tecnologia; hola, esta es la mb de mis viejos, resulta ke la saké del case para limpiarla, y cuando la "re-armé", ...
Página: 1


  1. #1
    Senior Member Avatar de ju4nc4
    Fecha de ingreso
    01 feb, 08
    Ubicación
    Truxillolandia
    Mensajes
    1,419

    Predeterminado problema con una mb msikt400ultra

    hola, esta es la mb de mis viejos, resulta ke la saké del case para limpiarla, y cuando la "re-armé", ya no kiere aceptar actualizacion en los valores de la bios (fsb, opciones de booteo y cosas así); una vez ke se graban valores nuevos en el setup del bios, se reinicia la compu y no emite señal al monitor.... entonces tengo ke jumpear el bios para resetearlo y bueno.... solo me deja iniciar con las opciones predfeteminadas (por eso no puedo usar mi disco duro s-ata, sino un live-cd de knoppix)
    ...alguien sabe como solucionar esto?

    como les digo, la placa es una msi kt400ultra, esta usando un video radeon 7000 (si, una relikia), proc athlonxp 2200+ (pero como esta con la configuracion por defecto, lo reconoce solo como 1500) y tarjeta de red.... el knoppix funciona de maravilla akí (reconoce todos los dispositivos), perola idea es poder bootear del disco duro sata (ke tiene windsows instalado, no solo usarlo como esclavo (cosa ke pasa con el knoppix).

    salu2.

  2. #2
    Senior Member Avatar de TigerShark
    Fecha de ingreso
    10 jul, 03
    Ubicación
    San Miguel
    Mensajes
    437

    Predeterminado Re: problema con una mb msikt400ultra

    Cuales son los valores q quieres cambiar?
    Tienes q tener cuidado con el fsb del sistema, y los timing de la ram...
    G4r0u

    ASUS RoG G51Jx 3D
    Sennheiser PC151, Logitech G400, QcK Heavy

  3. #3
    Senior Member Avatar de ju4nc4
    Fecha de ingreso
    01 feb, 08
    Ubicación
    Truxillolandia
    Mensajes
    1,419

    Predeterminado Re: problema con una mb msikt400ultra

    osea, la placa funcionaba bien... yo solo kiero poner el fsb a sus 133 originales (porke el proc corre a esa velocidad) y la ram a 166 (porke corre a 333) y cambiarle los valores por defecto del bios, ya sabes, deshabilitar el sonido porke uso una tarjeta aparte, en vez ke reconozca video pci, ke sea AGP, poner el smart en Enabled, cambiar el orden del booteo (primero hd, luego cd), hacer ke reconozca dispositivos usb al bootear, cosas simples ...pero basta ke cambie algun valor en la bios y sobre todo, si no cambio nada, pero le doy la opcion "grabar y salir", adios cambios, adios booteo y tengo ke descerebrarla de nuevo :(

  4. #4
    Senior Member Avatar de tHe UnFoRgIvEn
    Fecha de ingreso
    05 feb, 05
    Ubicación
    Lima
    Mensajes
    515

    Post Re: problema con una mb msikt400ultra

    Has intentado cambiando la pila de la mainboard???, es una opcion talvez si ya es viejita ya esta gastada.
    Desktop: MacMini Late 2012 | Intel Core [email protected] | 2x4gb [email protected] | SSD Sandisk Ultra Plus 128gb + Seagate 500gb | Samsung 932BW | Logitech x530 5.1 | Reclusa + G1 + Qck + GameCom Pro 1
    Notebook: MacBook Pro 13'' Late 2011 | Intel Core [email protected] | 10gb [email protected] | SSD A-Data SP900 128gb + Seagate 500gb + WD 1tb

  5. #5
    Senior Member Avatar de TigerShark
    Fecha de ingreso
    10 jul, 03
    Ubicación
    San Miguel
    Mensajes
    437

    Predeterminado Re: problema con una mb msikt400ultra

    Cita Iniciado por ju4nc4 Ver mensaje
    osea, la placa funcionaba bien... yo solo kiero poner el fsb a sus 133 originales (porke el proc corre a esa velocidad) y la ram a 166 (porke corre a 333) y cambiarle los valores por defecto del bios, ya sabes, deshabilitar el sonido porke uso una tarjeta aparte, en vez ke reconozca video pci, ke sea AGP, poner el smart en Enabled, cambiar el orden del booteo (primero hd, luego cd), hacer ke reconozca dispositivos usb al bootear, cosas simples ...pero basta ke cambie algun valor en la bios y sobre todo, si no cambio nada, pero le doy la opcion "grabar y salir", adios cambios, adios booteo y tengo ke descerebrarla de nuevo :(
    Usa la memoria ram en 133, si ése es el limite del procesador. Por lo general la velocidad de la memoria llega hasta la velocidad q el procesador como limite maximo. Tb depende de cuanto soporte la mainboard.

    Mira, existen unos valores de RAS, CAS y RAS to CAS (Llamadas Latencias), generalmente, cuando quieres aumentar los valores mhz de las memorias, estos valores tb aumentan, ayudate del CPU-Z para saber hasta donde son sus limites. Y si bajas los Mhz de la memoria, los valores disminuyen.

    P.D. Creo q es la primera vez q intentas configurar tu pc...
    G4r0u

    ASUS RoG G51Jx 3D
    Sennheiser PC151, Logitech G400, QcK Heavy

  6. #6
    Senior Member Avatar de scorpmannew
    Fecha de ingreso
    04 jun, 07
    Mensajes
    92

    Predeterminado Re: problema con una mb msikt400ultra

    Te recomiendo que vuelvas a desmontar la placa, y quites cualquier cosa que puedas ver en el case y en la placa misma (o sea soplar), a veces al atornillar la placa hace un mal contacto y se produce eso, o sino ha caido un tornillito en algun lugar y no te has percatado, te lo digo porque ya en otro foro vi algo similar, y creo incluso a mi me ha sucedido.

    Luego prende la placa nuevamente sin montarla en el case, o sea conectale la fuente, el video, el disco, todo, sobre una mesa de madera, y alli vuelve a repetir los pasos para grabar la informacion al bios. Solo alli vas a descartar si el problema es la placa.

    Suerte

    Carlos
    History: Atari 2600 -> Commodore 128 -> 386DX33 -> 486DX100 -> Pentium 133 -> Athlon 600 -> Athlon XP 1700 -> Athlon XP 2400 -> Athlon 64 3400 -> Athlon X2 4200 -> Athlon XP 2600 -> X2 5000 -> X2 5200 -> Q6600 -> Q9450
    Current: Gigabyte Z68/i5 2500K/4Gb Ram DDR3 1600/2Tb HD/G19 Keyboard/GTX 460/23" LCD/750W ANTEC

  7. #7
    Senior Member Avatar de ju4nc4
    Fecha de ingreso
    01 feb, 08
    Ubicación
    Truxillolandia
    Mensajes
    1,419

    Predeterminado Re: problema con una mb msikt400ultra

    no no, no es la primera vez ... es la 5ta vez ke desarmo esta pc, pero es la primera vez ke me daba ese problema. luego, la placa esta desmontada y tengo solo lo basico montado en una mesa, e igual no daba bola), no la pienso poner en el case hasta ke funcione bien ...

    ahora si, ayer luego de instalar el Trisguel y de ejecutarlo y empezar a bajar el knoppix, la compu se colgo ...reinicio la makina ya ya no kiere bootear (el juego de leds ke viene con la placa me muestra los 4 leds de color rojo)

    se ke el problema no es el proc porke ya l he probado en otra mb ... pero la placa en cuestion se niega a mostrar la primera pantalla de inicio ahora (como si se hubiese muerto) ....rayos.

    Salu2

    PD: Tigershark, tengo un proc en otra mb ke corre a 266, sin embargo las memorias son de 400 (y las corro en 333), si bien no es la relacion 1:1 ke recomiendan para el optimo uso de la pc, funciona. Aparte de eso, la bios ke viene en las placas MSI (sobre todo los sockets 462, no se los demas) son muy amigables y configurables sin miedo a meter la pata.

  8. #8
    Senior Member Avatar de TigerShark
    Fecha de ingreso
    10 jul, 03
    Ubicación
    San Miguel
    Mensajes
    437

    Predeterminado Re: problema con una mb msikt400ultra

    Lo digo que le pongas en relacion de 1:1 probablemente por limitaciones q tenga la placa madre, no el procesador.
    Tb fijate q el multiplicador con el fsb coincidan con la velocidad del procesador. A veces el problema de encendido se da por sobrepasar la velocidad del core.
    AMD es distinto de Intel en este tipo de configuraciones porsiacaso, asi q deberias estar atento de cada cambio q haces para darte cuenta del error.
    En intel es frecuente q el procesador este bloqueado su multiplicador y todo lo demas. En AMD es todo agrupado en un solo lugar de la Bios.
    No soy muy bueno en esto, asi q tienes q buscar informacion sobre overclocking, si se puede de tu placa madre, pues esto es mas q todo estar intentando.
    El problema q tienes lo puedes encontrar en el tema de overclocking.

    Salu2
    G4r0u

    ASUS RoG G51Jx 3D
    Sennheiser PC151, Logitech G400, QcK Heavy

  9. #9
    Senior Member Avatar de ju4nc4
    Fecha de ingreso
    01 feb, 08
    Ubicación
    Truxillolandia
    Mensajes
    1,419

    Predeterminado Re: problema con una mb msikt400ultra

    mi problema no tiene ke ver con overclocking .. creo ke me han entendido mal: mi problema es ke la bios no me deja grabar ningun valor (osea, cuando graba y la makina reinicia, no carga la primera pantalla) así sea grabar los valores por defecto.

    pero we... grax de todos modos, ya estoy dando esta placa por muerta.

    Salu2

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •