Resultados 1 al 9 de 9

Problema con virus...

Esta es una discusión para el tema Problema con virus... en el foro Ayuda Técnica, bajo la categoría Tecnologia; Bueno ia hace 4 dias mi hermanito habia usado el internet... y me bajo virus... :? el cual no me ...
Página: 1


  1. #1
    Senior Member Avatar de XaMpOo
    Fecha de ingreso
    20 abr, 06
    Ubicación
    Evita los rincones de la mente que la razon no se atreve a explorar
    Mensajes
    597

    Predeterminado Problema con virus...

    Bueno ia hace 4 dias mi hermanito habia usado el internet... y me bajo virus... :? el cual no me permitia abrir internet completamente y no me dejaba utilizar firefox, despues de eso pude limpiarlo instalando el avast el cual ia tenia guardado en un usb... sin embargo ahora al momento de querer usar Restaurar Sistema me sale que ah sido desactivado por una directiva del grupo. Pongase en contacto con su administrador de dispositivo... y cuando quise buscar en google el problema y entro por ejemplo a este foro http://www.forospyware.com/t104977.html me sale que hay problema al cargar la pagina...
    Quisiera saver si a ustedes tambien les sale lo mismo, si es que me estoy asustando por nada y como podria hacer para limpiar mi pc :S
    Gracias


    Evita los rincones de la mente que
    la razon no se atreve a explorar

  2. #2
    MuaK™ member Moderador Avatar de Heichman
    Fecha de ingreso
    23 feb, 07
    Ubicación
    Lima, Peru, Peru
    Mensajes
    1,166

    Lightbulb Re: Problema con virus...

    Lo que puedes hacer es activar nuevamente "Restaurar Sistema", mediante la Directiva de Grupo:
    • Ejecutas: gpedit.msc
    • Te diriges a Configuración del equipo -> Plantillas administrativas -> Sistema -> Restaurar sistema.
    • Cambias a "Deshabilitada" en las propiedades de Desactivar restaurar sistema.

  3. #3
    Senior Member Avatar de Asia
    Fecha de ingreso
    22 ene, 09
    Ubicación
    Santiago-Chile & Lima-Peru
    Mensajes
    73

    Predeterminado Re: Problema con virus...

    Hola descargate el elistara de la web es free y lo ejecutas te sirve de mucho Porque algunos virus te modifican el registro del sistema xD

    _____________________________________________
    CPU: Intel Core 2 Quad Q9550 @ 4 GHz-Mainboard: ASUS Striker II Extreme-RAM: Corsair TWIN3X4096-1600C7DHX @ 1884 C9-Video Card: EVGA GeForce GTX 280 771/1566/1377 @ 1.302V-PSU: Enermax 1KW Galaxy-Cooling: Zalman Reserator 1-Hard Drive: 2xVelociRaptors RAID-0, 2x750GB WD RE2 RAID-0

  4. #4
    Senior Member Avatar de Pitaku
    Fecha de ingreso
    10 jun, 05
    Ubicación
    Piura
    Mensajes
    465

    Predeterminado Re: Problema con virus...

    usa el combofix :D descargalo ejecuta y se feliz despues pasale antivirus a todo ^^' contactame para pasarte los 3 programas basicos
    Pistaco[a] or Mwt00-
    http://pistacolandia.myminicity.es
    Hagan clic en el link :D y veran mi ciudad (H)

  5. #5
    Senior Member Avatar de XaMpOo
    Fecha de ingreso
    20 abr, 06
    Ubicación
    Evita los rincones de la mente que la razon no se atreve a explorar
    Mensajes
    597

    Predeterminado Re: Problema con virus...

    Haber en si ia pude borrar todos los virus... ia se pude ingresar normal al internet... pero el problema es que me restringe ciertas paginas... x ejemplo el foro d spyware y muchas otras.... me sale como error d conexion y q la pagina no se puede abrir :? Alguna idea de como solucionar ese error?...
    PD: y no es de verdad no c pueda abrir... xq ia a un amigo le pase el mismo link y si le abria


    Evita los rincones de la mente que
    la razon no se atreve a explorar

  6. #6
    Senior Member Avatar de B0lt
    Fecha de ingreso
    06 jun, 09
    Mensajes
    75

    Predeterminado Re: Problema con virus...

    Uy mi amigo yo tuve el mismo problema pero con la maldita pagina zonagamers y su virus o spyware, por bajar software no confiable , intente de todo y nada resolvia todo por completo , es mas se arreglaba un poco y volvia a aparecer , no dejaba abrir paginas que podian servirme, se cerraban solas .. solo me quedo formatear xD e instalar todo de cero.
    -B0lt-
    Es mejor quemarse que consumirse lentamente..

  7. #7
    Senior Member Avatar de Bloo
    Fecha de ingreso
    28 jun, 05
    Ubicación
    Lima, Peru
    Mensajes
    1,030

    Predeterminado Re: Problema con virus...

    arriba te recomiendan el combofix, ese es el ultimo recurso porque a veces puede dejar inutilizable tu maquina(no sale el escritorio)

    pasale el elistar

    esta pequeña utilidad me ha librado de minutos buscando virus por hijackthis o por regedit o por el autoruns

    te limpia todo lo relacionado con el internet explorer, firefox y varios virus vinculados con el explorer.exe

    elimina sobre todo troyanos, y siempre se actualiza con regularidad el programa

    EliStar
    http://www.zonavirus.com/descargas/elistara.asp

    le das a todo si, para una limpieza extrema y luego en explorar

    y para que nunca mas se vuelva a ejecutar un virus desde tu memoria USB te recomiendo que uses este

    ELIPEN
    http://www.zonavirus.com/descargas/elipen.asp

    te recomiendo que por seguridad lo grabes en un cd o dvd regrabable porque hay algunos virus(gusanos) que modifican todos los ejecutables que tengas a la vista e inutilizan estas utiliades, ademas de instaladores de antivirus etc.

    estas utilidades se actualizan mas o menos cada mes asi que siempre revisa si hay una nueva, ademas de que se vencen y te obligan a bajar la nueva.

    la verdad que casi nunca llego a formatear una computadora porque casi todos los virus se parecen y con algunas pequeñas utilidades logras eliminarlos a todos o por lo menos neutralizarlos.


    gracias a zonavirus por ofrecer estas utilidades de SATINFO
    Intel Core i5 [email protected]||ASUS Maximus VII Impact||Gigabyte HD7970 OC ed 3GB||Kingston HyperX 2x8GB 1866MHz||BenQ 2410t x2||Razer Naga Epic||Steelseries Qck+||Sennheiser PC350 Hero Bass Mode

  8. #8
    Senior Member Avatar de Pitaku
    Fecha de ingreso
    10 jun, 05
    Ubicación
    Piura
    Mensajes
    465

    Predeterminado Re: Problema con virus...

    Haber
    Paso 1. descarga el install.full_trend.micro_hijack.this_2.0.2_freewar e instalalo y elimina las entradas k desconoscas en el windows k posiblemente sean las causantes del problema (amvo ckvo , run32dll.exe , etc no elimines entradas conocidas como el video msn xD si ai un EXPLORER tambien marcalo)

    paso 2. descarga , instala y actualiza el SUPERAntiSpyware y hasle un examen completo a tu pc .

    Paso 3 y ultimo: Descarga de internet el Combofix actualizado ^^' pesa como 2 megas y algo EJECUTAS Y A TODO LE DICES SI! Y VA A SALIRTE UNA PANTALLA AZUL CHIKITA QUE VAS A VER COMO ESCANEA DEL 1 AL 50 Y DESPUES TE DIRA DELETE FILES Y EMPEZARA A ELIMINAR LOS VIRUS Y AL FINAL TE BOTARA UN REPORTE ESE REPORTE ASMELO LLEGAR PARA SABER QUE VIRUS TENIAS Y EVITARLOS ^^'.

    Paso 4: se feliz maquina desinfectada .

    PD: ojo!!! si se reinicia la pc a la mitad de uno de los procesos reanudalo ^^' es por que el virus no kiere morir xD! suerte.

    :D
    Pistaco[a] or Mwt00-
    http://pistacolandia.myminicity.es
    Hagan clic en el link :D y veran mi ciudad (H)

  9. #9
    Senior Member Avatar de XaMpOo
    Fecha de ingreso
    20 abr, 06
    Ubicación
    Evita los rincones de la mente que la razon no se atreve a explorar
    Mensajes
    597

    Predeterminado Re: Problema con virus...

    Cita Iniciado por B0lt Ver mensaje
    Uy mi amigo yo tuve el mismo problema pero con la maldita pagina zonagamers y su virus o spyware, por bajar software no confiable , intente de todo y nada resolvia todo por completo , es mas se arreglaba un poco y volvia a aparecer , no dejaba abrir paginas que podian servirme, se cerraban solas .. solo me quedo formatear xD e instalar todo de cero.
    Si ps.. q problemon... a mi tmb pasaba lo mismo con esa pagina... bueno ps.. formatee y antes copiee todos mi archivos en un usb.. igual gracias por la ayuda


    Evita los rincones de la mente que
    la razon no se atreve a explorar

Temas similares

  1. Problema con un virus
    Por Overture en el foro Ayuda Técnica
    Respuestas: 9
    Último mensaje: 04/11/2008, 22:38
  2. Problema con virus :(
    Por rhapsody18 en el foro Ayuda Técnica
    Respuestas: 7
    Último mensaje: 08/02/2008, 17:39
  3. Problema con virus?
    Por Pendejito en el foro Ayuda Técnica
    Respuestas: 6
    Último mensaje: 11/10/2007, 12:56
  4. Problema con Virus (CiD)
    Por MiGuEl4EvEr en el foro Ayuda Técnica
    Respuestas: 6
    Último mensaje: 01/10/2007, 22:17
  5. Problema con virus
    Por shRk en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 03/05/2004, 15:04

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •