Resultados 1 al 9 de 9

Problema con Winamp

Esta es una discusión para el tema Problema con Winamp en el foro Ayuda Técnica, bajo la categoría Tecnologia; Weno lo ke pasa es lo sgte: Hoy prendi la pc normal como cualkier otro dia y cuando me pongo ...
Página: 1


  1. #1
    Senior Member Avatar de Aragan
    Fecha de ingreso
    13 may, 03
    Ubicación
    Islas Canarias
    Mensajes
    621

    Predeterminado Problema con Winamp

    Weno lo ke pasa es lo sgte: Hoy prendi la pc normal como cualkier otro dia y cuando me pongo a eskuchar musik en el winamp las canciones ya no se eskuchaban iwal, en algunas se eskuchaba mucho mas fuerte los instrumentos y casi nada la voz, en otras algunas aprtes de la voz no se eskuchaban y en otras partes si, hasta elimine unas canciones por las we :(, saben a ke se puede deber eso?, ya reinstale pero iwal
    Aragan :D

  2. #2
    Senior Member Avatar de Aragan
    Fecha de ingreso
    13 may, 03
    Ubicación
    Islas Canarias
    Mensajes
    621

    Predeterminado

    Edit : He probado con otros progamas y es lo mismo :S, eso signifika ke es la tarjeta de sonido? komo se puee arreglar?
    Aragan :D

  3. #3
    GS.
    GS. está desconectado
    Senior Member
    Fecha de ingreso
    30 ago, 03
    Ubicación
    PERU
    Mensajes
    186

    Predeterminado

    Revisa:

    1) Tu configuracion del winamp, sino has movido el ecualizador.
    2) La configuracion y volumen de tu PC, y como esta el driver del sonido de tu PC. (hay virus que atacan esta configuracion)
    3) Tus parlantes, has la prueba con otros o con un audifono

    Asi vas detectando donde puede estar el problema.

  4. #4
    Senior Member Avatar de Aragan
    Fecha de ingreso
    13 may, 03
    Ubicación
    Islas Canarias
    Mensajes
    621

    Predeterminado

    1. no es porke con el reproductor de windows media suena iwal
    2. el volumen esta todo ok pero como cheko los drivers, mi tarjeta es integrada ...
    Aragan :D

  5. #5
    Moderador Avatar de cryptonita
    Fecha de ingreso
    07 nov, 01
    Ubicación
    Perú
    Mensajes
    1,372

    Predeterminado

    Yo tuve el mismo problema cuando instale el windows XP en mi computadora. Probe con todo hasta que me di cuenta que era la tarjeta de sonido integrada. Asi que me compre una tarjeta de sonido creative en wilson, tan baratas.

    que sistema operativo tienes?
    David B.

  6. #6
    Senior Member Avatar de Aldaris!
    Fecha de ingreso
    20 ene, 03
    Ubicación
    Dirrrty Jerzee
    Mensajes
    519

    Predeterminado

    xp :arrowu: tiene xp el marica ese
    Core2duo e4300 [email protected] [email protected]|ASUS Commando|2x1GB corsair PC6400 [email protected] [email protected]|GeForce8800GTS [email protected]/1800 HR-03 PLUS|650Rosewill PSU|CoolerMaster Stacker|Zalman 9700NT

  7. #7
    Senior Member
    Fecha de ingreso
    07 abr, 04
    Ubicación
    My House
    Mensajes
    68

    Predeterminado

    Pasa esto solo con archivos de musica mp3 ? o tambien con archivos de video ?
    Si solo es la primera podria ser que tengas algun problema con tu decoder de mp3, intenta re-instalando tu winamp.
    Si son ambas entonces puede ser un problema del direct sound, reinstala tus controladores direct-x.
    Trata instalando drivers actualizados de tu tarjeta de sonido.
    Si no se arregla el problema con nada de esto, entonces posiblemente es un problema de hardware.
    Berkeley or DIE >_< !!!

  8. #8
    Senior Member Avatar de super_aldo
    Fecha de ingreso
    27 nov, 03
    Mensajes
    186

    Predeterminado

    tambien puden ser tus parlantes los del problema

  9. #9
    Senior Member Avatar de Aragan
    Fecha de ingreso
    13 may, 03
    Ubicación
    Islas Canarias
    Mensajes
    621

    Predeterminado

    Weno ya resolvi el problema, solo ke empeze a chekear al reves, primero los drivers, directx etc etc y al final chekee el parlante y era eso
    -_-

    haha gracias a toos ^^ ya ta arreglau mua
    Aragan :D

Temas similares

  1. Problema al escuchar radio con winamp
    Por ASEcino en el foro Ayuda Técnica
    Respuestas: 0
    Último mensaje: 25/01/2006, 09:01
  2. Ayuda con el winamp
    Por zykloN- en el foro Discusión General
    Respuestas: 2
    Último mensaje: 24/01/2006, 23:04
  3. Problema con mi winamp
    Por RockStar en el foro Ayuda Técnica
    Respuestas: 9
    Último mensaje: 07/07/2004, 19:42
  4. winamp no lee wma
    Por clawz en el foro Ayuda Técnica
    Respuestas: 6
    Último mensaje: 16/06/2004, 16:10
  5. Problema con Winamp minimizado
    Por CHe$tEr en el foro Ayuda Técnica
    Respuestas: 6
    Último mensaje: 30/03/2004, 19:00

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •