Resultados 1 al 3 de 3

Problema de Red

Esta es una discusión para el tema Problema de Red en el foro Ayuda Técnica, bajo la categoría Tecnologia; Tengo 1 Windows XP sin ningun Service Pack. Tengo 20 terminales Windows 98. Tengo recursos compartidos en la pc con ...
Página: 1


  1. #1
    Highlander Terra Admin
    Administrador
    Avatar de NoobZaibot
    Fecha de ingreso
    09 ene, 03
    Ubicación
    Dexter's Lab
    Mensajes
    7,917

    Predeterminado Problema de Red

    Tengo 1 Windows XP sin ningun Service Pack. Tengo 20 terminales Windows 98. Tengo recursos compartidos en la pc con Windows XP (para ser mas especificos un directorio de Mp3), que quiero compartir con las terminales 98. Cuando comparto , a partir de la 8va o 9na coneccion al supuesto "servidor" en XP, no conecta y obtengo el mensaje "No se puede acceder. La red no acepta esta solicitud".

    Intuyo que es algo que tenga que ver con la mayor cantidad de conexiones que acepta el host. Alguien que tenga una idea de como solucionarlo?
    I am The Terror That Flaps in the Night.....
    [ch0s3n] Clan Member / Leader
    Gaming Services LatinAmerica - Former General Manager



  2. #2
    Senior Member
    Fecha de ingreso
    17 feb, 04
    Mensajes
    79

    Predeterminado

    anda al explorador , en herramientas , le das a opciones de carpeta , en la pestaña ver te vas hasta al final y le pones el check a habilitar el uso compartido simple de archivos, compartes en solo lectura y listo. el windows xp tiene un limite a los usuarios que comparte y al trafico de red al momento de compartir fijate en la cantidad de usuarios conectados que tienen permiso, seguro que con un mismo usuario quieres acceder al mismo recurso por esa razon te bota el limite de conecciones, con compartir de modo simple no creo que tengas problemas.
    i7 3930 with antec 920 , MB G1 assassin2 , mem corsair dom 4x4 2400 cl11 , gtx 780 evga, ssd corsair 240g ,hd 2t wd black, osmiun , cm storm sirus, razer deathadder , pad razer goliathus, armor revo white , tt 1200w, LED ASUS VG278H

  3. #3
    Highlander Terra Admin
    Administrador
    Avatar de NoobZaibot
    Fecha de ingreso
    09 ene, 03
    Ubicación
    Dexter's Lab
    Mensajes
    7,917

    Predeterminado

    Todo eso esta activado, y si, todos tienen el mismo Usuario. Aun con compartir en Modo Simple, tengo ese problema. Buena idea el cambiar el nombre de Sesion, probare ;).
    I am The Terror That Flaps in the Night.....
    [ch0s3n] Clan Member / Leader
    Gaming Services LatinAmerica - Former General Manager



Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •