Resultados 1 al 4 de 4

problema instalacion LEXMARK Z600

Esta es una discusión para el tema problema instalacion LEXMARK Z600 en el foro Ayuda Técnica, bajo la categoría Tecnologia; no puedo instalar mi Lexmark(impresora) :cry: pd.1 acabo d formatear la PC pd.2 despues d formatear hice esto ---> 10 ...
Página: 1


  1. #1
    Senior Member Avatar de cranfer
    Fecha de ingreso
    06 ene, 07
    Ubicación
    blue room
    Mensajes
    172

    Predeterminado problema instalacion LEXMARK Z600



    no puedo instalar mi Lexmark(impresora) :cry:

    pd.1 acabo d formatear la PC
    pd.2 despues d formatear hice esto --->10 tips para mejorar windows XP
    SeDuCe My MiNd AnD u CaN hAvE mY bOdY, fInD mY sOuL aNd I'm YoUrS fOrEvEr ...la saq de x ahi xD

  2. #2
    MuaK™ member Moderador Avatar de Heichman
    Fecha de ingreso
    23 feb, 07
    Ubicación
    Lima, Peru, Peru
    Mensajes
    1,166

    Cool Re: problema instalacion LEXMARK Z600

    Si mi vista no me falla el mensaje dice así: "Al programa de instalación le resulta imposible descomprimir y duplicar todos los archivos de programa necesarios a fin de continuar con la instalación. Comunicarse con el determinado proveedor de software. Error 112." Eso quiere decir que el programa de instalación debe estar dañado. En este caso sólo tendrías que descargarte otro controlador dependiendo del modelo que tengas en la web de Lexmark.

  3. #3
    Senior Member Avatar de cranfer
    Fecha de ingreso
    06 ene, 07
    Ubicación
    blue room
    Mensajes
    172

    Predeterminado Re: problema instalacion LEXMARK Z600

    nada man ...creo q el problema es general :? no puedo instalar nada!! no se que pasa ..intente con el driver de la tarjeta d video y tampoco puedo instalar..ayuda!
    SeDuCe My MiNd AnD u CaN hAvE mY bOdY, fInD mY sOuL aNd I'm YoUrS fOrEvEr ...la saq de x ahi xD

  4. #4
    Member Avatar de miguel jesus
    Fecha de ingreso
    04 feb, 07
    Mensajes
    19

    Predeterminado Re: problema instalacion LEXMARK Z600

    quiero ayauda con un canon s100 me diecn que tengo que tenr un cd original o copia del disco si que intalado desde windows xp e buscado pero nada no quiere ayudame pago por el servicio ok hablaos [email protected]
    -MJ ..............Apunto de estallar C4 :roll:

Temas similares

  1. Problema con instalacion
    Por Frnando en el foro Ayuda Técnica
    Respuestas: 11
    Último mensaje: 01/07/2006, 12:35
  2. Problema con instalacion HL2
    Por PanetoN. en el foro Ayuda Técnica
    Respuestas: 11
    Último mensaje: 05/01/2006, 16:51
  3. Problema con la instalacion de la 1.6
    Por dangweth en el foro Ayuda Técnica
    Respuestas: 1
    Último mensaje: 23/09/2003, 20:11

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •