Resultados 1 al 3 de 3

problema luego de instalar win7 ( original )

Esta es una discusión para el tema problema luego de instalar win7 ( original ) en el foro Ayuda Técnica, bajo la categoría Tecnologia; hola q tal... antes q nada gracias por tomarc un tiempo y ayudarme con sto... la Pc es nueva: pro: ...
Página: 1


  1. #1
    Senior Member Avatar de Terrano
    Fecha de ingreso
    28 nov, 06
    Mensajes
    154

    Unhappy problema luego de instalar win7 ( original )

    hola q tal... antes q nada gracias por tomarc un tiempo y ayudarme con sto...
    la Pc es nueva:

    pro: intel core 2 quad e8400 2.66ghz
    placa: intel dg45id
    hd: seagate 320gb (x2)
    ram: kingston 3gb
    dvd rw

    OS win 7 ( original )

    el problema surgio apenas se termino de instalar el office 2007... le di a la Pc para q reinicie y de pronto ( antes de q carge el win ) me sale un mensaje de "restauraion del sistema" .. me pareio muy extraño sto.. la verdad es la 1era vz q me pasa y no entendi el por q =S
    luego de q salio eso opte por apagar la pc y dejarla "descansar" luego de unos minutos q la prendi me sale el mismo "error" ... y bueno mañana continuare con esa pc pero me gstaria saer q opinan al respecto y si hay algo q se pueda hacer.. y sobre todo cual es el origen de ese "error"
    a algien le a ocurrio algo similar??

    gracias..
    Antes de preguntar algo consulta el oráculo
    www.google.com

  2. #2
    Moderador
    Fecha de ingreso
    21 feb, 07
    Ubicación
    Talara, Peru, Peru
    Mensajes
    988

    Predeterminado Re: problema luego de instalar win7 ( original )

    Que es lo que dice exactamente el mensaje? Trata de ser los mas especifico posible.

    Saludos.
    No me dijo ni no, ni si sino todo lo contrario.

  3. #3
    Senior Member Avatar de Funirax!
    Fecha de ingreso
    17 jul, 03
    Ubicación
    Perú
    Mensajes
    391

    Predeterminado Re: problema luego de instalar win7 ( original )

    Bueno estoy mas que seguro que es por drivers de alguno de tus hardware, a mi me paso con el driver de la tarjeta ati que tenia

Temas similares

  1. Respuestas: 5
    Último mensaje: 17/06/2010, 21:25
  2. problema con win7
    Por mokambex en el foro Ayuda Técnica
    Respuestas: 4
    Último mensaje: 30/12/2009, 22:22
  3. Problema luego de usar RegCleaner
    Por kamikaze en el foro Ayuda Técnica
    Respuestas: 4
    Último mensaje: 18/02/2008, 17:20
  4. Instalar WinXP original sobre la version pirata
    Por JKnight en el foro Ayuda Técnica
    Respuestas: 9
    Último mensaje: 23/07/2004, 14:40
  5. Problema con directx luego de instalar nuevos drivers
    Por saVior en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 21/02/2004, 12:27

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •