Resultados 1 al 2 de 2

Problemas abriendo una página web

Esta es una discusión para el tema Problemas abriendo una página web en el foro Ayuda Técnica, bajo la categoría Tecnologia; Hola a todos : Tengo un problema, que sucede solo en una computadora (laptop). Hay una página web que no ...
Página: 1


  1. #1
    Senior Member Avatar de sjrm
    Fecha de ingreso
    13 may, 05
    Ubicación
    Lima, Peru, Peru
    Mensajes
    944

    Predeterminado Problemas abriendo una página web

    Hola a todos :

    Tengo un problema, que sucede solo en una computadora (laptop).

    Hay una página web que no puedo abrir ( http://www.peliculashdmega.net/ )
    Hasta hace un par de dias, siempre la abria normal, pero ahora no carga, se queda en blanco.

    He probado la laptop en otra red (otro internet), y tampoco carga. Sinembargo, otras computadoras si cargan la página sin problema.

    Si puedo hacer ping a esa página, y responde correctamente.
    El problema ocurre con Chrome, FF y con IE.

    Ya le corri el CCleaner, limpiando todos los temporales, pero no se soluciona.

    Alguien tiene idea de cómo solucionarlo ?

    Graias
    SJRM
    Become who you were born to be - Elrond

    C2D E8400 | Intel DP35DPM | SuperTalent 2x1Gb 800 + OCZ 2x2Gb 800 | Gigabyte GT 730 1Gb | SATA Kingston HyperX Fury SSD120Gb + (Seagate) 1TB + WD 1Tb Ext. | ASUS DRW 1418BLT DL LightScribe SATA | LG LCD 19''L1952TX | CoolerMaster 500W | Case Foxconn TLA ... Windows 10 Pro x64 Insider

  2. #2
    Senior Member
    Fecha de ingreso
    08 ago, 04
    Ubicación
    Lima - Perú
    Mensajes
    904

    Predeterminado Re: Problemas abriendo una página web

    Hola,

    No tendrá algo que ver el archivo hosts?, quiza este redireccionando a otro lado solo esa pagina, eso esta en C:\Windows\System32\drivers\etc.

    Me cuentas como te fue.
    |Intel Core i7 [email protected]+CM Seidon 120V Plus|ASUS ROG Maximus VIII Hero Alpha|Corsair 330R Titanium Edition|
    |Kingston HyperX 2*8GB DDR4-2400|ZOTAC GTX460 1GB+LG M237WA|MS Windows 10 Pro 64-Bits|

Temas similares

  1. Transferir una página web
    Por quinterfo en el foro Ayuda Técnica
    Respuestas: 1
    Último mensaje: 10/10/2014, 13:00
  2. Problema con una pagina web
    Por P3rCy en el foro Ayuda Técnica
    Respuestas: 12
    Último mensaje: 30/07/2008, 22:18
  3. Problema con páginas web
    Por dieguosauR en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 04/03/2008, 13:38
  4. Problemas con algunas páginas web
    Por edwaRd. en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 03/08/2007, 20:29
  5. Problema con una PC (me vuelve loco)
    Por ASEcino en el foro Discusión General
    Respuestas: 20
    Último mensaje: 13/11/2003, 22:32

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •