Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 21 al 40 de 43

Problemas ASUS M2N-VM-DVI

Esta es una discusión para el tema Problemas ASUS M2N-VM-DVI en el foro Ayuda Técnica, bajo la categoría Tecnologia; La verdad, es que ya he comprado varias de esas placas (hasta yo me compré una hace menos de una ...
Página: 2


  1. #21
    Senior Member Avatar de ryohnosuke
    Fecha de ingreso
    09 dic, 03
    Mensajes
    1,052

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    La verdad, es que ya he comprado varias de esas placas (hasta yo me compré una hace menos de una semana ($75) para los p2p :D), No me llegaron reportes de mis clientes sobre problemas en esas placas, y la mia sigue funcionando bien 24/7... sólo un pequeño inconveniente con los últimos drivers de video nVidia, que parece que tienen un bug, asi que puse los antiguos de toda la vida. xD

    En conclusión: No creo que tu problema sea a causa de tarjetas de red dañadas de fábrica.
    ccc

  2. #22
    Senior Member
    Fecha de ingreso
    02 may, 08
    Mensajes
    109

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    Gracias por responder. Bueno ya se les puso tarjetas de red PCI de 10/100 y estan funcionando con total normalidad hasta ahora. Vere si molesta mas adelnate. Gracias a todos por sus sugerencias. Los molestare mas adelante.

  3. #23
    Senior Member Avatar de ryohnosuke
    Fecha de ingreso
    09 dic, 03
    Mensajes
    1,052

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    Pues ojalá que asi no de más problemas; pero aun queda esa duda no? Pudiste actualizar el BIOS e instalaste los últimos drivers de nVidia? -menos el video que vienen en el paquete, que está con bugs- Bueno, si funciona bien asi, que asi se quede! :P
    ccc

  4. #24
    Senior Member Avatar de Michito
    Fecha de ingreso
    25 dic, 02
    Ubicación
    Horizont
    Mensajes
    192

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    hola amdamd la placa que compro mi cliente es asus p5n-e sli, formatie las pcs a winxp sp2 y con drivers originales del fabricante placa y video, corren bien ya no tienen el problema de que se va la red, lo que si era de extraño al poco tiempo se colgaban las pcs despues de jugar o jugando cualquier juego, pense que era el sxe injected y sus diferentes bug o problemas, pero me lleve la sorpresa que tenian virus y como no tenia un antivirus a la mano que actualize y por esp no le puse, pase ghost denuevo e instale el CA antivirus encontro unos virus en los ejecutables de los juegos, desinfecto y ahora corre bien lo malo que el antivirus es un poco pesado y se freezea la pc cada 15 seg. pero en si todo funciona OK!. En conclusion parece qe era el instalador de mi winxp el cual integre el service pack3 y los virus.

    me cuentas como te ah ido
    RH-

  5. #25
    Senior Member
    Fecha de ingreso
    12 dic, 02
    Ubicación
    al frente del monitor, chorrillos city
    Mensajes
    225

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    bueno yo tambien tengo esa pc aca en mi cabina y cuando quiero actualizar el bios sale esto
    http://img154.imageshack.us/my.php?image=dibujodn7.jpg
    alguien sabe como lo puedo actualizar ? tmb probe descargando el archivo de bios desde su pagina pero igual como que no lo quiere reconocer
    WongFeiHung
    FonGsaiYuk

  6. #26
    Senior Member Avatar de ryohnosuke
    Fecha de ingreso
    09 dic, 03
    Mensajes
    1,052

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    -Ve a la página de soporte de Asus.
    -Descarga el BIOS correspondiente y descomprímelo en tu memoria USB.
    -Reinicia el PC -sin sacar la memoria USB- y entra al BIOS.
    -Entra a EZFlash y elige la unidad USB, automáticamente de aparecerá el BIOS que descomprimiste... y sigue los pasos más simples que hay.
    ccc

  7. #27
    Senior Member
    Fecha de ingreso
    12 dic, 02
    Ubicación
    al frente del monitor, chorrillos city
    Mensajes
    225

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    gracias ya lo actualize
    WongFeiHung
    FonGsaiYuk

  8. #28
    Senior Member
    Fecha de ingreso
    02 may, 08
    Mensajes
    109

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    Cita Iniciado por ryohnosuke Ver mensaje
    Pues ojalá que asi no de más problemas; pero aun queda esa duda no? Pudiste actualizar el BIOS e instalaste los últimos drivers de nVidia? -menos el video que vienen en el paquete, que está con bugs- Bueno, si funciona bien asi, que asi se quede!
    Bueno para decirte que despues de estar trabajanod por 3 dias sin molestar, otra vez algunas maquinas se volvieron a quedar sin internet. NO lo entiendo. Porque.
    Ahora lo de actualizar BIOS, descargue una bios de la pagina de ASUS que segun ASUS es el archivo correcto para mi modelo de placa, pero cuando quiero actualizar me sale un mensaje que dice que no es el bios correcto para mi placa, que puede ser. Lo actualizo por DOS a pesar de que me diga que no es el archivo correcto para mi placa, que me dices.

    Cita Iniciado por Michito Ver mensaje
    hola amdamd la placa que compro mi cliente es asus p5n-e sli, formatie las pcs a winxp sp2 y con drivers originales del fabricante placa y video, corren bien ya no tienen el problema de que se va la red, lo que si era de extraño al poco tiempo se colgaban las pcs despues de jugar o jugando cualquier juego, pense que era el sxe injected y sus diferentes bug o problemas, pero me lleve la sorpresa que tenian virus y como no tenia un antivirus a la mano que actualize y por esp no le puse, pase ghost denuevo e instale el CA antivirus encontro unos virus en los ejecutables de los juegos, desinfecto y ahora corre bien lo malo que el antivirus es un poco pesado y se freezea la pc cada 15 seg. pero en si todo funciona OK!. En conclusion parece qe era el instalador de mi winxp el cual integre el service pack3 y los virus.

    me cuentas como te ah ido
    Hola yo tambine pense que era problema de virus pero ya formatee la PC y bueno seguia los problema, ahora que les he puesto tarjeta de red PCI de 10/100 dejaron de moestar 3 dias pero al 4 dia volvio a molestar ya que algunas PC's se quedaron sin internet de manera azarosa.

    Que será

  9. #29
    Senior Member
    Fecha de ingreso
    12 dic, 02
    Ubicación
    al frente del monitor, chorrillos city
    Mensajes
    225

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    bueno yo recien tmb estoy empezando a tener el mismo problema :S estoy buscando en internet alguna solucion cualquier novedad la publico
    eh actualizado el bios y demas drivers y nada

    pd: para actualizar tu bios bajate el archivo bios de la pagina web los descomprimes en alguna unidad luego reinicias entras al setup y entras en EZflash ahi buscas la ubicacion y listo
    WongFeiHung
    FonGsaiYuk

  10. #30
    Senior Member
    Fecha de ingreso
    02 may, 08
    Mensajes
    109

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    Cita Iniciado por kidman Ver mensaje
    bueno yo recien tmb estoy empezando a tener el mismo problema :S estoy buscando en internet alguna solucion cualquier novedad la publico
    eh actualizado el bios y demas drivers y nada

    pd: para actualizar tu bios bajate el archivo bios de la pagina web los descomprimes en alguna unidad luego reinicias entras al setup y entras en EZflash ahi buscas la ubicacion y listo
    Hola, entonces al parecer no es problema de drivers y BIOS no?, lo mismo me decian. Desde hace cuanto tiempo estas presentando estos problemas. que router y switch tienes, cual es la marca de tu cable UTP. POr favor alguna otra sugerencia.
    Última edición por amdamd; 08/07/2008 a las 16:34

  11. #31
    Senior Member
    Fecha de ingreso
    02 may, 08
    Mensajes
    109

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    ALguna otra sugerencia o hipotesis de lo que podria estar pasando?. Gracias.

  12. #32
    Junior Member
    Fecha de ingreso
    09 jul, 08
    Mensajes
    1

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    hola. tengo exactamente la misma placa madre y el mismo problema. lei por ahi en foros en ingles que tienen el mismo problema y que se debe al bios. asi q me decidi a actualizar el bios, pero con el programa asus update q trae el cd de la placa madre no se puede ya q cuando te bajas ultimo bios de la pag oficial de asus y lo pones a instalar te salta diciendo que el bios no es el adecuado (el bios se llama M2N-VM-ASUS-DVI-0701.ROM) asi que no lo actualice nada. ahora lo iba actualizar como dicen mas arriba con el EZflash, pero como kidman dice q lo actualizo y le sigue pasando lo mismo no lo voy a actualizar.
    ahora estoy utilizando una placa de red pci directamente conectada al modem y nunca a perdido la conexion, pero cuando conecto con la placa q viene en la mother al rato se pierde la conexion.
    asi que amdamd te recomiendo q sigas usando placa pci hasta q salga un nuevo bios que solucione este problema.
    sigo en contacto.
    saludos desde bahia blanca

  13. #33
    Senior Member Avatar de ryohnosuke
    Fecha de ingreso
    09 dic, 03
    Mensajes
    1,052

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    takita, aún con us tarjetas PCI tiene ese problema.

    El detalle es que yo tengo esa misma placa, sin inconvenientes, en cabinas tengo de 1 hasta 3 de ese modelo, y sin problemas.

    Por cierto, cuando instalan los nforce ¿Qué instalan? justo luego de instalar el driver de la red, sale un mensaje pidiendo la autorización para instalar NAM (Network Access Manager) yo nunca lo instalo. ¿Será eso?
    ccc

  14. #34
    Banned
    Fecha de ingreso
    01 feb, 04
    Mensajes
    74

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    Hola que tal ya descartaste problemas de corriente poso a tierra? sobrecarga de estatica?


    saludos

  15. #35
    Senior Member
    Fecha de ingreso
    12 dic, 02
    Ubicación
    al frente del monitor, chorrillos city
    Mensajes
    225

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    aver a mi primero se me desconectaba la red tenia que reiniciar pasaba mas o menso cada media o una hora
    actualize el bios y nada
    le puse una tarjeta de red dlink DFE 530tx+ eh igual el mismo problema pero con mas tiempo
    tengo router prestige 650hw-31
    y un switch d-link
    alguna otra sugerencia o deberia llevarlo a la garantia para que me cambien la placa :S
    WongFeiHung
    FonGsaiYuk

  16. #36
    Senior Member
    Fecha de ingreso
    02 may, 08
    Mensajes
    109

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    Cita Iniciado por PuChItO Ver mensaje
    Hola que tal ya descartaste problemas de corriente poso a tierra? sobrecarga de estatica?


    saludos
    Hola, bueno en eso estoy, voy hacer el pozo a tierra con mi primo supongo que para el el dia lunes vere como funciona con el pozo ya instalado. Bueno, yo no actualice el bios, un usuario que posteo en mi post dijo haber actualizado al ultimo BIOS pero persistia el problema.

    A pesar de que tengo tarjetas de red PCI aun sigue el problema, pero ahora se va la internet y la red en todas las maquinas, empiezo a sospechar del switch. bueno les dire´como me fue con el pozo a tierra. A demas formateare todas las maquinas en NTFS para descaratr tambine problemas de virus y seguire usando el freezer.

    takita, aún con us tarjetas PCI tiene ese problema.

    El detalle es que yo tengo esa misma placa, sin inconvenientes, en cabinas tengo de 1 hasta 3 de ese modelo, y sin problemas.

    Por cierto, cuando instalan los nforce ¿Qué instalan? justo luego de instalar el driver de la red, sale un mensaje pidiendo la autorización para instalar NAM (Network Access Manager) yo nunca lo instalo. ¿Será eso?
    Ese es un detalle que no le preguntye a mi primo, verificare ese mensaje cuando haga el formateo de las maquinas.

    Gracias a todos.

  17. #37
    Senior Member Avatar de ryohnosuke
    Fecha de ingreso
    09 dic, 03
    Mensajes
    1,052

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    Por cierto, cuando formatees, hazlo todas a la vez, no dejes conectada ni una sola a la red. No sería la primera vez que un virus de red haga de las suyas.
    ccc

  18. #38
    Senior Member Avatar de Michito
    Fecha de ingreso
    25 dic, 02
    Ubicación
    Horizont
    Mensajes
    192

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    instala el windows vista y prueba si se va la red :D
    puedes ver archivos ocultos y de sistema ? si no puedes verlo tienes virus

    saludos
    RH-

  19. #39
    Senior Member
    Fecha de ingreso
    19 jun, 04
    Mensajes
    542

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    chekeaste cuando se te satura la red o se te va la linea tienes este virus ayuda con virus HBmhly .
    yo uso deep frezer y tambien el virus hacia de la suya cuando me conectaba a internet hasta llegar el momento de dejarme sin internet. pero el adsl sigue prendido. ahora le he puesto el panda y bloquea. hice lo que solidus me dijo pero sigue queriendo entrar y ya no pueden crear partida los de mi lan

  20. #40
    Senior Member
    Fecha de ingreso
    02 may, 08
    Mensajes
    109

    Predeterminado Re: Problemas ASUS M2N-VM-DVI

    HOla amigos, bueno les cuento. Hicimos el pozo a tierra. Formateamos todas las Pc's en NTFS, ambas particiones. Se les instaló el freezer y se les puso el NOD32 e su ultima version sin fixes ni crack's. La buena noticia es que ya no se sienten esas pequeñas descargas cuando tocas el monitor y la pared mucho menos cuando tocas la PC. Ya pasó este dia y todo va normal. Dejaremos un periodo de pruebas de 1 mes a ver que sucede.

    Muchas gracias a todos por su sugerencias. Les pondré al tanto de lo que suceda.

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Temas similares

  1. ASUS P5N-E SLI
    Por CuriositO en el foro Hardware
    Respuestas: 63
    Último mensaje: 22/12/2008, 11:39
  2. Asus A7V8X-X
    Por AmrasE en el foro Hardware
    Respuestas: 8
    Último mensaje: 20/02/2008, 21:32
  3. AM2 o 939 ? MSI o Asus?
    Por heerencito en el foro Hardware
    Respuestas: 65
    Último mensaje: 20/11/2006, 11:46

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •