Resultados 1 al 8 de 8

Problemas con Vista APPCRASH

Esta es una discusión para el tema Problemas con Vista APPCRASH en el foro Ayuda Técnica, bajo la categoría Tecnologia; Tengo el vista home premium en una PC y al instalr las actualizaciones, no puedo ingresar al panel de control ...
Página: 1


  1. #1
    Senior Member Avatar de YawarAllqu
    Fecha de ingreso
    31 may, 07
    Mensajes
    242

    Predeterminado Problemas con Vista APPCRASH

    Tengo el vista home premium en una PC y al instalr las actualizaciones, no puedo ingresar al panel de control porque me sale que explorer dejo de funcionar y debe cerrarse. a ver si alguien me ayuda
    Firma con problemas:
    Nombre del evento de problema: APPCRASH
    Nombre de la aplicación: explorer.exe
    Versión de la aplicación: 6.0.6000.16549
    Marca de tiempo de la aplicación: 46d230c5
    Nombre del módulo con errores: StackHash_8d13
    Versión del módulo con errores: 0.0.0.0
    Marca de tiempo del módulo con errores: 00000000
    Código de excepción: c0000005
    Desplazamiento de excepción: d4750202
    Versión del sistema operativo: 6.0.6000.2.0.0.768.3
    Id. de configuración regional: 10250
    Información adicional 1: 8d13
    Información adicional 2: cdca9b1d21d12b77d84f02df48e34311
    Información adicional 3: 8d13
    Información adicional 4: cdca9b1d21d12b77d84f02df48e34311
    Lea nuestra declaración de privacidad:
    http://go.microsoft.com/fwlink/?linkid=50163&clcid=0x0c0a
    Intel Core i7 860 con CM Hyper 212 plus / MoBo: MSI Big Bang Fuzion Lucid Hydra / PSU: Corsair HX850 / Patriot Sector 5 PC3 -14440 8GB dual channel(4x2GB)-1800MHz / EVGA 480GT_SC+ Gelid Icy/ Sonido X-FI Titanium Fatal1ty Professional / HDD Kingtong SSD 256 GB + WD VeliciRaptor 300Gb + Seagate SATAII 1Tb /Case Antec P180B / Monitor SAMSUNG PX2370 23" / Logitech G19+ G9/ Logitech Z5500



  2. #2
    Senior Member Avatar de Solidus J2K
    Fecha de ingreso
    03 dic, 04
    Mensajes
    3,971
    AMD FX-8320 @ 4.4GHz + TT NiC C4 | Asus M5A99X EVO R2 | Corsair Vengeance 2x4GB DDR3 1866Mhz | MSI Gaming R9-290 @ 1050/1350 | LG D2343P 23'' 3D | CM HAF XB-EVO + Antec HCG-900W | Seagate 2x1TB + 1x500GB | Razer Lycosa Mirror + Razer Imperator 2012.

  3. #3
    Senior Member Avatar de YawarAllqu
    Fecha de ingreso
    31 may, 07
    Mensajes
    242

    Predeterminado Re: Problemas con Vista APPCRASH

    Gracais Solidus por el link pero, al final tampoco te dicen como resolverlo, salvo una reinstalacion de windows. Revise otros foros en la cual dicen lo mismo, la idea es que si a alguien le pasa esto y como lo resolvio. En otros te dan unos pasos lo nice pero nada, otro foro te habal de un virus. Alguien tuvo o tiene este problema.

    http://forums.microsoft.com/TechNet-...3740&SiteID=30
    http://es.answers.yahoo.com/question...4163651AA6D9by
    http://help.wugnet.com/vista/APPCRAS...pict34190.html

    Hay uno con el internet explorer, el mio es con el explorador de windows.
    Intel Core i7 860 con CM Hyper 212 plus / MoBo: MSI Big Bang Fuzion Lucid Hydra / PSU: Corsair HX850 / Patriot Sector 5 PC3 -14440 8GB dual channel(4x2GB)-1800MHz / EVGA 480GT_SC+ Gelid Icy/ Sonido X-FI Titanium Fatal1ty Professional / HDD Kingtong SSD 256 GB + WD VeliciRaptor 300Gb + Seagate SATAII 1Tb /Case Antec P180B / Monitor SAMSUNG PX2370 23" / Logitech G19+ G9/ Logitech Z5500

  4. #4
    Senior Member Avatar de YawarAllqu
    Fecha de ingreso
    31 may, 07
    Mensajes
    242

    Predeterminado Re: Problemas con Vista APPCRASH

    Intel Core i7 860 con CM Hyper 212 plus / MoBo: MSI Big Bang Fuzion Lucid Hydra / PSU: Corsair HX850 / Patriot Sector 5 PC3 -14440 8GB dual channel(4x2GB)-1800MHz / EVGA 480GT_SC+ Gelid Icy/ Sonido X-FI Titanium Fatal1ty Professional / HDD Kingtong SSD 256 GB + WD VeliciRaptor 300Gb + Seagate SATAII 1Tb /Case Antec P180B / Monitor SAMSUNG PX2370 23" / Logitech G19+ G9/ Logitech Z5500

  5. #5
    Senior Member Avatar de Solidus J2K
    Fecha de ingreso
    03 dic, 04
    Mensajes
    3,971

    Predeterminado Re: Problemas con Vista APPCRASH

    Eso no es una solución porque por defecto esa opción no debería contener nada si es que no la has modificado. Eso es una solución temporal fuera de una solución real.
    AMD FX-8320 @ 4.4GHz + TT NiC C4 | Asus M5A99X EVO R2 | Corsair Vengeance 2x4GB DDR3 1866Mhz | MSI Gaming R9-290 @ 1050/1350 | LG D2343P 23'' 3D | CM HAF XB-EVO + Antec HCG-900W | Seagate 2x1TB + 1x500GB | Razer Lycosa Mirror + Razer Imperator 2012.

  6. #6
    Senior Member Avatar de YawarAllqu
    Fecha de ingreso
    31 may, 07
    Mensajes
    242

    Predeterminado Re: Problemas con Vista APPCRASH

    Cita Iniciado por Solidus J2K Ver mensaje
    Eso no es una solución porque por defecto esa opción no debería contener nada si es que no la has modificado. Eso es una solución temporal fuera de una solución real.
    Si era temporal pero ya no molestaba..ahora desintale el software de nvidia y retire la 8400gs..esta normal. al parecer un conflicto de software
    Intel Core i7 860 con CM Hyper 212 plus / MoBo: MSI Big Bang Fuzion Lucid Hydra / PSU: Corsair HX850 / Patriot Sector 5 PC3 -14440 8GB dual channel(4x2GB)-1800MHz / EVGA 480GT_SC+ Gelid Icy/ Sonido X-FI Titanium Fatal1ty Professional / HDD Kingtong SSD 256 GB + WD VeliciRaptor 300Gb + Seagate SATAII 1Tb /Case Antec P180B / Monitor SAMSUNG PX2370 23" / Logitech G19+ G9/ Logitech Z5500

  7. #7
    Senior Member Avatar de Solidus J2K
    Fecha de ingreso
    03 dic, 04
    Mensajes
    3,971

    Predeterminado Re: Problemas con Vista APPCRASH

    Yo también hace un par de meses tuve 2 problemas con el explorer.exe:

    Firma del problema
    Nombre de evento de problema: APPCRASH
    Nombre de la aplicación: Explorer.EXE
    Versión de la aplicación: 6.0.6000.16386
    Marca de tiempo de la aplicación: 4549b091
    Nombre del módulo con errores: ntdll.dll
    Versión del módulo con errores: 6.0.6000.16386
    Marca de tiempo del módulo con errores: 4549bdc9
    Código de excepción: c0000005
    Desplazamiento de excepción: 000620e3
    Versión del sistema operativo: 6.0.6000.2.0.0.256.1
    Id. de configuración regional: 10250
    Información adicional 1: d6aa
    Información adicional 2: 550813108d42c370043e28bb37aac5af
    Información adicional 3: d6aa
    Información adicional 4: 550813108d42c370043e28bb37aac5af

    y

    Firma del problema
    Nombre de evento de problema: APPCRASH
    Nombre de la aplicación: Explorer.EXE
    Versión de la aplicación: 6.0.6000.16386
    Marca de tiempo de la aplicación: 4549b091
    Nombre del módulo con errores: BROWSEUI.dll
    Versión del módulo con errores: 6.0.6000.16386
    Marca de tiempo del módulo con errores: 4549bcde
    Código de excepción: c0000005
    Desplazamiento de excepción: 00015eb1
    Versión del sistema operativo: 6.0.6000.2.0.0.256.1
    Id. de configuración regional: 10250
    Información adicional 1: 8d13
    Información adicional 2: cdca9b1d21d12b77d84f02df48e34311
    Información adicional 3: 8d13
    Información adicional 4: cdca9b1d21d12b77d84f02df48e34311

    Y si te das cuenta en Nombre del módulo con errores te muestra el archivo o evento que ocasionó el error, de ahí basta consultar a san google para encontrar una solución. Ambos los corregí.
    AMD FX-8320 @ 4.4GHz + TT NiC C4 | Asus M5A99X EVO R2 | Corsair Vengeance 2x4GB DDR3 1866Mhz | MSI Gaming R9-290 @ 1050/1350 | LG D2343P 23'' 3D | CM HAF XB-EVO + Antec HCG-900W | Seagate 2x1TB + 1x500GB | Razer Lycosa Mirror + Razer Imperator 2012.

  8. #8
    Banned
    Fecha de ingreso
    19 dic, 04
    Ubicación
    Lima, Peru
    Mensajes
    957

    Predeterminado Re: Problemas con Vista APPCRASH

    Este es el error que me da:

    Firma con problemas:
    Nombre del evento de problema: APPCRASH
    Nombre de la aplicación: FIFA09.exe
    Versión de la aplicación: 0.0.0.0
    Marca de tiempo de la aplicación: 4901186a
    Nombre del módulo con errores: FIFA09.exe
    Versión del módulo con errores: 0.0.0.0
    Marca de tiempo del módulo con errores: 4901186a
    Código de excepción: c0000005
    Desplazamiento de excepción: 00208634
    Versión del sistema operativo: 6.0.6001.2.1.0.768.3
    Id. de configuración regional: 1033
    Información adicional 1: 00d7
    Información adicional 2: 05cb3d34d612097caed12d088476e0e9
    Información adicional 3: 6ef6
    Información adicional 4: aef946aa078bf882f830456bf46b309c

    El juego está en una Notebook con Windows Vista Home, 32bits, 9600M GT de Nvidia, ultimo FW. HELP!, he puesto otro EXE y me da el mismo problema y ya lo puse como excepcion en el DEP.

LinkBacks (?)

  1. 15/03/2012, 12:37

Temas similares

  1. problemas con vista
    Por caracolus en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 21/09/2007, 12:08
  2. Problemas al instalar warcraft 3 en windows vista T_T
    Por Psych0xD en el foro WarCraft 3
    Respuestas: 0
    Último mensaje: 30/07/2007, 13:57
  3. q tal es el windows vista?
    Por Volkano en el foro Ayuda Técnica
    Respuestas: 7
    Último mensaje: 27/07/2007, 22:43
  4. window vista
    Por CarLoStyLe en el foro Ayuda Técnica
    Respuestas: 1
    Último mensaje: 12/02/2007, 11:11
  5. Windows Vista Business Test Drive, prueba Windows Vista on-line
    Por jvAnziNho~ en el foro Noticias y Novedades
    Respuestas: 0
    Último mensaje: 11/01/2007, 23:03

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •