Resultados 1 al 7 de 7

Problemas sonido ASUS M2N-SLI

Esta es una discusión para el tema Problemas sonido ASUS M2N-SLI en el foro Ayuda Técnica, bajo la categoría Tecnologia; Holla , tengo una problema y pido ayuda He reinstalado el windows en un ordenador pero no tengo sonido, he ...
Página: 1


  1. #1
    Junior Member
    Fecha de ingreso
    15 nov, 09
    Mensajes
    3

    Unhappy Problemas sonido ASUS M2N-SLI

    Holla , tengo una problema y pido ayuda
    He reinstalado el windows en un ordenador pero no tengo sonido, he buscado en la red todos los drivere nuevos, el device manager no me indica nada malo y no lo se que hacer mas , alguien ha tenido la misma problema.
    Pongo aqui las caracteristicas de mi ordenador:
    procesor AMD Athlon™ 64 X2 Dual Core Processor 4000+
    motherboard ASUS m2n-sli
    Chipset nVIDIA nForce4, AMD Hammer

    Video
    Adaptor video NVIDIA GeForce 7300 SE/7200 GS (512 MB)
    Accelerator 3D nVIDIA G72
    Monitor Plug and Play Monitor [NoDB] (638GM3JY03599)

    Multimedia
    Adaptor audio C-Media CM6501 Like Sound Devic

    Stocare
    Controller IDE NVIDIA nForce4 Parallel ATA Controller
    Controller IDE NVIDIA nForce4 Serial ATA Controller
    Controller IDE NVIDIA nForce4 Serial ATA Controller

    gracias

  2. #2
    Terra Admin Avatar de haiden
    Fecha de ingreso
    09 mar, 05
    Ubicación
    Frente de una Pc.
    Mensajes
    780

    Post Re: Problemas sonido ASUS M2N-SLI


  3. #3
    Junior Member
    Fecha de ingreso
    15 nov, 09
    Mensajes
    3

    Predeterminado Re: Problemas sonido ASUS M2N-SLI

    Gracias, pero no funciona :cry:

  4. #4
    h4x0r Administrador Avatar de Devil
    Fecha de ingreso
    24 may, 01
    Ubicación
    Peru
    Mensajes
    8,678

    Predeterminado Re: Problemas sonido ASUS M2N-SLI

    Un amigo mio tiene la misma placa y tiene problemas con el sonido tambien. En su caso particular el micro es el que falla. Hemos hecho de todo y realmente ya no me queda mas que pensar que es la placa la que tiene problemas. Probamos incluso hasta con Windows 7 pero nada, el problema persiste de manera aleatoria. El micro simplemente deja de trabajar y bota estatica.

    No se si alguien mas tenga algo que agregar, pero quizas lo mejor sea intentar usar una tarjeta de sonido USB.
    Devil: Sandro Jurado
    Admin: Bloodzone.net / Gamers4Life
    Bloodzone.net: Reglas | Netiqueta | CS 1.6 FAQ | HLDS howto
    Specs: Intel Core i7 3770K |
    Gigabyte Z77X-UD5H | Kingston HyperX 16GB PC3-15000 | Zotac GTX670 | Corsair Neutron GTX 240GB SSD + 3TB HDD | ASUS Xonar Essence ST | Seasonic Platinum 1000W | Razer Mamba 4G | Razer BlackWidow Ultimate | Sennheiser PC 360 | BenQ XL2410T 120Hz
    Otros: Twitter Facebook Youtube Twitch.tv

  5. #5
    Junior Member
    Fecha de ingreso
    15 nov, 09
    Mensajes
    3

    Predeterminado Re: Problemas sonido ASUS M2N-SLI

    Gracias por el consejo
    Es que no se oye nada de nada , ni sonido de error del ordenador este beep largo

  6. #6
    Senior Member Avatar de zeldslayer
    Fecha de ingreso
    23 ago, 09
    Mensajes
    373

    Predeterminado Re: Problemas sonido ASUS M2N-SLI

    Solo por mera casualidad, desactivaste el audio por BIOS???, a veces no detecta el sonido por eso. si no es eso, piensa en una tarjeta de sonido, sea USB o PCI XD!!!
     
     
    BU....

  7. #7
    Senior Member Avatar de ryohnosuke
    Fecha de ingreso
    09 dic, 03
    Mensajes
    1,052

    Predeterminado Re: Problemas sonido ASUS M2N-SLI

    Ese sonido integrado es USB, tiene problemas miles, al final terminó quemandose el sonido de mi placa, y se fue a garantía... BTsys me terminó cambiando de placa : D
    ccc

Temas similares

  1. placa asus m2n-sli ???
    Por alien200710 en el foro Ayuda Técnica
    Respuestas: 13
    Último mensaje: 10/02/2010, 20:28
  2. Problema audio > ASUS M2N-SLI
    Por Sr.KriZzhitO en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 21/09/2009, 21:07
  3. Vendo Placa ASUS m2n-E sli
    Por Shesho en el foro Market Place
    Respuestas: 0
    Último mensaje: 22/07/2008, 15:51
  4. Problemas ASUS M2N-VM-DVI
    Por amdamd en el foro Ayuda Técnica
    Respuestas: 42
    Último mensaje: 17/07/2008, 11:22
  5. M2N SLI chipset temperatura alta
    Por amdamd en el foro Ayuda Técnica
    Respuestas: 9
    Último mensaje: 24/06/2008, 00:02

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •