Resultados 1 al 2 de 2

Tengo Problemas con el inicio de WindowsXPsp2

Esta es una discusión para el tema Tengo Problemas con el inicio de WindowsXPsp2 en el foro Ayuda Técnica, bajo la categoría Tecnologia; Al iniciar el sistema, despues de haberse demorado, me aparece lo SGTE: SAS WINDOW: WINLOGON:EXE - Error de aplicación La ...
Página: 1


  1. #1
    Senior Member Avatar de TigerShark
    Fecha de ingreso
    10 jul, 03
    Ubicación
    San Miguel
    Mensajes
    437

    Predeterminado Tengo Problemas con el inicio de WindowsXPsp2

    Al iniciar el sistema, despues de haberse demorado, me aparece lo SGTE:

    SAS WINDOW: WINLOGON:EXE - Error de aplicación

    La instrucción en "0x77d2294d" hace referencia a la memoria en "0x0193fe74". Los
    datos requeridos no se colocaron en la memoria por un estado de error de E/S de
    "0xc000009c".

    Haga clic en Aceptar para finalizar este programa
    Haga clic en Cancelar para depurar el programa.

    Cuando hago clic en cualquiera de las dos opciones, carga un poco y de ahi me aparece una pantalla azul diciendo:

    Stop: c000021a {Error grave del sistema}
    El proceso del sistema Windows Logon Process terminó inesperadamente con un estado de 0xc0000006 (0x00000000 0x00000000).
    Se ha apagado el sistema.

    Lo q he hecho para poder enviar este mensaje es entrar al MSCONFIG y escoger la opcion INICIO CON DIAGNOSTICOS.

    Pero quiero solucionar esto porque no se puede usar la impresora, sonidos, etc. Sólo internet.

    Al menos me pueden explicar para q es el WINLOGON.EXE, como lo reparo, como hago q el sistema no ejecute esto al iniciar, o al menos q es?
    G4r0u

    ASUS RoG G51Jx 3D
    Sennheiser PC151, Logitech G400, QcK Heavy

  2. #2
    Odi
    Odi está desconectado
    Senior Member Avatar de Odi
    Fecha de ingreso
    25 jul, 04
    Ubicación
    Lima, Peru, Peru
    Mensajes
    358

    Predeterminado

    ayya yay CV q has hexo, hmmm winlogon.exe su nombre lo dice no supongo que para iniciar windows no crees?, hmm y pantallas azules en Window XP :-o nunca he visto :-? creo que mejor trata de formatearla:D
    PD:-Cuando vas a huaral?
    -Te compraste tu MX510?

Temas similares

  1. TENGO PROBLEMAS CON MI CS...Xfavor AYUDAR
    Por Lumi en el foro Counter-Strike
    Respuestas: 14
    Último mensaje: 22/10/2005, 10:33
  2. Tengo problemas con la nueva version de counter-strike
    Por maniatico en el foro Counter-Strike
    Respuestas: 9
    Último mensaje: 19/06/2005, 16:51
  3. tengo problemas con C-s
    Por m4rko en el foro Counter-Strike
    Respuestas: 2
    Último mensaje: 11/05/2005, 22:12
  4. Tengo problemas con el ODBC Data Source Administrator
    Por HuasoChichero en el foro Ayuda Técnica
    Respuestas: 6
    Último mensaje: 06/12/2004, 07:47
  5. Tengo problemas con mi PC
    Por [email protected] en el foro Ayuda Técnica
    Respuestas: 10
    Último mensaje: 14/09/2003, 18:39

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •