Resultados 1 al 5 de 5

Problema con L4D

Esta es una discusión para el tema Problema con L4D en el foro Left 4 Dead, bajo la categoría First Person Shooters; :( Hola amigos,bueno no se realmente donde postear. pero bueno,quisiera comentarles que tengo un problema con el l4d.y es que ...
Página: 1


  1. #1
    Junior Member
    Fecha de ingreso
    22 nov, 07
    Mensajes
    2

    Question Problema con L4D

    :( Hola amigos,bueno no se realmente donde postear.
    pero bueno,quisiera comentarles que tengo un problema con el l4d.y es que cuando el personaje llega al subterraneo se me reinicia mi pc..
    y eso ocurre con todas mis pc,,
    ahora he probado las versiones en ingles y español y simpre ocurre lo mismo...
    una vez cuando puse el l4d en español se me reiniciaba solo al escojer arma y lo ke hixe es variar la resolucion y listo... jugaba normal y de nuevo al llegar al subte ,se me reiniaba la pc...
    ahora no se que hacer...
    mi tipo de pc :
    Intel pentium dual core 2.0
    1000 de ram
    512 de video
    160 disco duro..
    espero que me puedan ayudar...
    GRACIAS:(

  2. #2
    Administrador Avatar de domain_
    Fecha de ingreso
    25 jun, 01
    Mensajes
    5,267

    Predeterminado Re: Problema con L4D

    Como espero que tu l4d sea original, lo mejor que puedes hacer es borrarlo y bajarlo de nuevo con steam.

  3. #3
    Senior Member
    Fecha de ingreso
    09 jun, 08
    Ubicación
    Steam.
    Mensajes
    1,317

    Predeterminado Re: Problema con L4D

    Yo tuve el mismo problema, pero no necesariamente en los subterraneos. Pero se dio cuando atacaban los infectados. L4D es un juego que consume muchos recursos de tu pc y cuando esta no rinde, se reinicia y tenia que apretar F1 porque me salía algo de error de temperatura o algo similar.

    Si por ahi va tu problema, te aconsejo que abras la tapa de tu pc y la limpies que debe estar con alto polvo. A mi me funcionó porque hasta ahora no se reinicia.
    MANGUERA-
    Facebook | Steam | Twitter

  4. #4
    Senior Member Avatar de veli64
    Fecha de ingreso
    27 jun, 04
    Ubicación
    Lima
    Mensajes
    1,294

    Predeterminado Re: Problema con L4D

    Bajale a los detalles graficos.
    Las tildes fueron omitidas.
    AMD Phenom II X4 965 BE + CM Hyper 212 | ASUS M3A78-T | Saphire HD7870 2Gb | 4X2GB Corsair XMS2 800 DDR2 | CM690 | Antec PowerTrio 550W | LG IPS277

  5. #5
    Regular Member
    Fecha de ingreso
    27 mar, 09
    Mensajes
    152

    Predeterminado Re: Problema con L4D

    Puedes probar con:

    Options
    Video
    Advance Settings
    Paged Pool Memory Available
    Low

    A mi me pasaba algo similar, pero nada mas cargando la partida y en contadas ocasiones, si el antivirus se estaba actualizando o si estaba funcionando. Luego, tambien podrias actualizar tus drivers de video.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •