Resultados 1 al 6 de 6

cl_flush entity packet

Esta es una discusión para el tema cl_flush entity packet en el foro Counter-Strike, bajo la categoría Top Games; cl_flushemptypacket me sale algo como esto en rojo y un lag horrible estaba jugando via inter no steam con un ...
Página: 1


  1. #1
    Senior Member Avatar de tarzanzxc
    Fecha de ingreso
    15 feb, 09
    Mensajes
    145

    Unhappy cl_flush entity packet

    cl_flushemptypacket me sale algo como esto en rojo y un lag horrible estaba jugando via inter no steam con un lan center de victoria creo se lageo horrible alguien me dice q es ???

  2. #2
    Administrador Avatar de domain_
    Fecha de ingreso
    25 jun, 01
    Mensajes
    5,267

    Predeterminado Re: cl_flush entity packet

    Me parece que est tema se toc hace mucho tiempo en el foro pero no lo he encontrado, antes que nada, cuando salen errores y deseamos resolverlos, es sumamente importante tratar de copiar los mensajes al pie de la letra, para que sea mas fáci para todos.

    Este problema este en google, pones el mensaje de error y te aparecen varios resultados donde te explican lo que significa, así que también es bueno investigar un poco en lugar de preguntar primero, sólo como consejo personal.

    Bueno, el cl_flush entity packet significa que tienes problemas con tu conexión a internet, es decir, entra un lag horroroso, porque motivos pueden ser?

    • Se activó un P2P y se chupó todo el ancho de banda
    • La línea hacia internet se volvió defectuosa y su ancho de banda bajo a niveles injugables
    • Algún software malicioso que consume ancho de banda
    • Tus parámetros de cl_rate y demás estan mal configurados (sobre todo si juegas con un acceso a internet límitado en velocidad.
    Bueno, esos son los principales motivos.

  3. #3
    Senior Member Avatar de aNDRES!
    Fecha de ingreso
    24 may, 09
    Ubicación
    en el pais de nunca jamas
    Mensajes
    486

    Predeterminado Re: cl_flush entity packet

    Cita Iniciado por domain_ Ver mensaje
    Me parece que est tema se toc hace mucho tiempo en el foro pero no lo he encontrado, antes que nada, cuando salen errores y deseamos resolverlos, es sumamente importante tratar de copiar los mensajes al pie de la letra, para que sea mas fáci para todos.

    Este problema este en google, pones el mensaje de error y te aparecen varios resultados donde te explican lo que significa, así que también es bueno investigar un poco en lugar de preguntar primero, sólo como consejo personal.

    Bueno, el cl_flush entity packet significa que tienes problemas con tu conexión a internet, es decir, entra un lag horroroso, porque motivos pueden ser?
    • Se activó un P2P y se chupó todo el ancho de banda
    • La línea hacia internet se volvió defectuosa y su ancho de banda bajo a niveles injugables
    • Algún software malicioso que consume ancho de banda
    • Tus parámetros de cl_rate y demás estan mal configurados (sobre todo si juegas con un acceso a internet límitado en velocidad.
    Bueno, esos son los principales motivos.
    Esa es la respuesta a tu duda.

    Ese problema sale cuando tu pc no recibe los paquetes de internet necesaria para jugar via online, primero se te lagea, luego el aviso y luego G_G

    Como dijo domain_ arregla tus parametros de cl_rate o fijate si tienes otra pc que esta haciendo con el internet .
    FOLLOW ME ON TWITTER.
    https://twitter.com/andresb2905

    FOLLOW ME ON INSTAGRAM.
    https://instagram.com/andresb2905

  4. #4
    Senior Member Avatar de AfTeR*
    Fecha de ingreso
    07 feb, 08
    Ubicación
    Mensajes
    928

    Predeterminado Re: cl_flush entity packet

    Si, ese problema se debe netamente a tu conexion a internet.

  5. #5
    Terra Admin Avatar de haiden
    Fecha de ingreso
    09 mar, 05
    Ubicación
    Frente de una Pc.
    Mensajes
    780

    Post Re: cl_flush entity packet


  6. #6
    Banned
    Fecha de ingreso
    28 oct, 08
    Ubicación
    marte
    Mensajes
    373

    Predeterminado Re: cl_flush entity packet

    tbm hay veces es por el servidor a mi me pasaba eso en un servidor argentino normalmente me tiraba 80 de lag pero como 2 semanas en las mañanas y tardes llegaba a 2000 , en los demas servers no tenia problema. igual cambia de router formatie pc porsiacaso y no tuve mas problemas.

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •