Resultados 1 al 6 de 6

no obtengo 75fps desde que instale el antivirus

Esta es una discusión para el tema no obtengo 75fps desde que instale el antivirus en el foro Counter-Strike, bajo la categoría Top Games; Hola! a todos... recientemente instale el Norton Antivirus (original) ... y desde que lo instale el CS me bota 64fps, ...
Página: 1


  1. #1
    Senior Member Avatar de penezon
    Fecha de ingreso
    08 feb, 08
    Mensajes
    1,049

    Predeterminado no obtengo 75fps desde que instale el antivirus

    Hola! a todos... recientemente instale el Norton Antivirus (original) ... y desde que lo instale el CS me bota 64fps, con el Refresh Lock. Anteriormente usaba 74.9 fps normales con las cuales podia jugar comodamente pero ahora no :(.. alguien me podria dar la solucion para este problema?
    You can beat players, but you can't beat luck.

  2. #2
    Senior Member Avatar de krozeN^
    Fecha de ingreso
    17 jul, 06
    Ubicación
    SoCal
    Mensajes
    804

    Predeterminado Re: no obtengo 75fps desde que instale el antivirus

    pc spec ?

    Don't act like you have something to prove, you're not special.

  3. #3
    Broscientist Moderador Avatar de dbitch
    Fecha de ingreso
    31 ene, 06
    Mensajes
    2,048

    Predeterminado Re: no obtengo 75fps desde que instale el antivirus

    pc specs?

    aunque asi como lo pones; la solucion seria ir a inicio/ejecutar/escribir: msconfig/Inicio y desmarcar lo que haga referencia al antivirus. cada vez que quieras correr el antivirus tendras que marcar esas opciones nuevamente.

  4. #4
    Moderador Avatar de Nlswt
    Fecha de ingreso
    16 feb, 05
    Ubicación
    Lima, Peru, Peru
    Mensajes
    2,709

    Predeterminado Re: no obtengo 75fps desde que instale el antivirus

    Revisa que la frecuencia de refresco del monitor siga en 75hz.
    Can't you see I'm trying? I don't even like it.





  5. #5
    Senior Member Avatar de Tempus
    Fecha de ingreso
    28 nov, 05
    Ubicación
    En mi imaginacion
    Mensajes
    958

    Predeterminado Re: no obtengo 75fps desde que instale el antivirus

    rofl, este topic es del 4 de abril xD
    Victory Loves Preparation

  6. #6
    Member Avatar de Saico
    Fecha de ingreso
    07 ago, 07
    Ubicación
    El Palmar
    Mensajes
    24

    Predeterminado Re: no obtengo 75fps desde que instale el antivirus

    Si tu pc esta en lo justo como para correr Cs, entonces instalar norton es un error. No cabe duda q es un buen anivirus, pero consume demasiados recursos e influye en el bajo desempeño que experimentas. Mejor instala uno mas eficiente como el AVG, que no utiliza tanto y es igual de bueno.

Temas similares

  1. No cambia mi nick desde q instale el GG client
    Por VGta en el foro Ayuda Técnica
    Respuestas: 0
    Último mensaje: 18/04/2008, 10:21
  2. Como obtengo dinero?
    Por falcon0152 en el foro Silkroad Online
    Respuestas: 28
    Último mensaje: 10/12/2007, 14:24
  3. recien instale mi cs ayuda
    Por PiercitOxP en el foro Counter-Strike
    Respuestas: 2
    Último mensaje: 06/04/2007, 17:45
  4. Donde obtengo el jeugo original?
    Por dante1987 en el foro WoW
    Respuestas: 8
    Último mensaje: 15/11/2006, 16:40
  5. ayuda instale k.o y se me borro
    Por quienseayo en el foro Knight Online
    Respuestas: 4
    Último mensaje: 01/02/2005, 17:33

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •