Resultados 1 al 2 de 2

problema con el server..

Esta es una discusión para el tema problema con el server.. en el foro Server Admin, bajo la categoría Tecnologia; desde ayer tengo un problema con el server que no se que puede ser.. uno esta jugando de lo mas ...
Página: 1


  1. #1
    Senior Member
    Fecha de ingreso
    21 ago, 02
    Ubicación
    chiclayo - peru
    Mensajes
    138

    Predeterminado problema con el server..

    desde ayer tengo un problema con el server que no se que puede ser..

    uno esta jugando de lo mas normal.. y ZAZ!! se freezea el juego.. todas las pcs unos 2 o 3 segundos.. y luego continua normal.. algunas veces demora unos 4 segundos y sale warnnig conection..

    preguntas....

    1.- sera la red? (aunque no creo por los demas juegos estan bien..)
    2.- el procesador o algun hardware del server esta mancando??
    3.- alguien traveseo con el server? (configuracion??)

    agradeceria sus diagnosticos..
    SHeMa iSRaeL aDoNai eLoHeNu aDoNai eHaD

  2. #2
    h4x0r Administrador Avatar de Devil
    Fecha de ingreso
    24 may, 01
    Ubicación
    Peru
    Mensajes
    8,678

    Predeterminado

    Cada cuanto tiempo pasa eso ? Es totalmente aleatorio ?

    Si es la red, simplemente ten una PC con Windows haicendo un :

    Código:
    ping -t <ip del server>
    a ver si en algun momento pierdes conectividad. Si no se pierde conectividad debe ser el server. Quizas el CPU esta en el cielo. Quizas el ranking esta actualizando y el consumo de CPU esta en 100%.
    Devil: Sandro Jurado
    Admin: Bloodzone.net / Gamers4Life
    Bloodzone.net: Reglas | Netiqueta | CS 1.6 FAQ | HLDS howto
    Specs: Intel Core i7 3770K |
    Gigabyte Z77X-UD5H | Kingston HyperX 16GB PC3-15000 | Zotac GTX670 | Corsair Neutron GTX 240GB SSD + 3TB HDD | ASUS Xonar Essence ST | Seasonic Platinum 1000W | Razer Mamba 4G | Razer BlackWidow Ultimate | Sennheiser PC 360 | BenQ XL2410T 120Hz
    Otros: Twitter Facebook Youtube Twitch.tv

Temas similares

  1. Problema con PODBot en un Server Cs 1.5
    Por P!$+0LeRo en el foro Server Admin
    Respuestas: 1
    Último mensaje: 28/10/2004, 04:39
  2. Problema server v13
    Por Miyagui en el foro Server Admin
    Respuestas: 5
    Último mensaje: 18/05/2004, 13:28
  3. Problema Server
    Por Enishi. en el foro Server Admin
    Respuestas: 6
    Último mensaje: 17/05/2004, 18:25
  4. Problema con Server
    Por FranZes en el foro Server Admin
    Respuestas: 1
    Último mensaje: 26/01/2004, 02:45
  5. Problema con Cablenet CS Server
    Por outlaw <cannon> en el foro Ayuda Técnica
    Respuestas: 0
    Último mensaje: 11/11/2003, 16:41

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •