Resultados 1 al 2 de 2

proBLEMASA!

Esta es una discusión para el tema proBLEMASA! en el foro Server Admin, bajo la categoría Tecnologia; hola man.. bueno con su ayuda pude crear mi server y le va bien pero tengo 2 problemas 1.- cuando ...
Página: 1


  1. #1
    Senior Member Avatar de mexenario
    Fecha de ingreso
    13 ene, 07
    Ubicación
    Lima, Peru, Peru
    Mensajes
    198

    Predeterminado proBLEMASA!

    hola man.. bueno con su ayuda pude crear mi server
    y le va bien pero tengo 2 problemas
    1.- cuando yo entro a mi propio server se laggean todos !! (y mientras yo no estoy no hay nadita de lagg)
    2.- CUANDO LE QUIERO DAR MI IP A LOS DEMAS NO ENTRAN !!
    (MI IP ES 10.0.0.1:27015)
    no se que podria ser uso la linea terra adsl 8)

    ESPERO SU AYUDA

  2. #2
    Senior Member Avatar de Konata
    Fecha de ingreso
    13 feb, 04
    Mensajes
    149

    Predeterminado

    1.- En la Pc donde esta instalado el server, no se debe usar ni para abrir msn. (Es por eso que cuando tu ingresas a tu server, todos se lagean)
    2.- El ip que has puesto es para lan, si deseas un ip publico o saber cual es tu ip publico ve a Google y pones "Mi ip"
    3.- Despues de que tengas tu ip publico tienes que abrir el puerto 27015, Si deseas abrir el puerto, ya hay varios post sobre ese tema, tomate un tiempo y buscalo. =]


Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •