Resultados 1 al 6 de 6

Problema de logueo desde el portal

Esta es una discusión para el tema Problema de logueo desde el portal en el foro Reporte de problemas con el foro, bajo la categoría Ideas y Feedback; Busquen el error... es veridico porsiaca u.u a alguien mas le pasa? a mi me esta pasando todos los dias ...
Página: 1


  1. #1
    Senior Member Avatar de AddictioN
    Fecha de ingreso
    07 jun, 07
    Ubicación
    One Vision
    Mensajes
    337

    Predeterminado Problema de logueo desde el portal

    Busquen el error... es veridico porsiaca u.u






    a alguien mas le pasa? a mi me esta pasando todos los dias xD
    Life is simple. You make choices and you don't look back.


  2. #2
    Hardstyler. Moderador Avatar de MiGuEl4EvEr
    Fecha de ingreso
    08 ene, 07
    Ubicación
    US
    Mensajes
    1,840

    Predeterminado Re: Problema de logueo desde el portal

    A mi tambien me sucede lo mismo. La unica "solucion" que encontre es poner cualquier cosa en el username/pass, que me lleve a la otra ventana de login y asi poder ingresar.

  3. #3
    Senior Member Avatar de AddictioN
    Fecha de ingreso
    07 jun, 07
    Ubicación
    One Vision
    Mensajes
    337

    Predeterminado Re: Problema de logueo desde el portal

    Cita Iniciado por MiGuEl4EvEr Ver mensaje
    A mi tambien me sucede lo mismo. La unica "solucion" que encontre es poner cualquier cosa en el username/pass, que me lleve a la otra ventana de login y asi poder ingresar.
    Si eso mismo hago yo... ojala se solucione rápido... sobre todo para la gente que va a lan centers.
    Life is simple. You make choices and you don't look back.


  4. #4
    h4x0r Administrador Avatar de Devil
    Fecha de ingreso
    24 may, 01
    Ubicación
    Peru
    Mensajes
    8,678

    Predeterminado

    Creo q se q lo causa. Llegando a la casa veo la solución.

    Sent from my GT-I9100
    Devil: Sandro Jurado
    Admin: Bloodzone.net / Gamers4Life
    Bloodzone.net: Reglas | Netiqueta | CS 1.6 FAQ | HLDS howto
    Specs: Intel Core i7 3770K |
    Gigabyte Z77X-UD5H | Kingston HyperX 16GB PC3-15000 | Zotac GTX670 | Corsair Neutron GTX 240GB SSD + 3TB HDD | ASUS Xonar Essence ST | Seasonic Platinum 1000W | Razer Mamba 4G | Razer BlackWidow Ultimate | Sennheiser PC 360 | BenQ XL2410T 120Hz
    Otros: Twitter Facebook Youtube Twitch.tv

  5. #5
    Senior Member Avatar de AddictioN
    Fecha de ingreso
    07 jun, 07
    Ubicación
    One Vision
    Mensajes
    337

    Predeterminado Re: Problema de logueo desde el portal

    Cita Iniciado por Devil Ver mensaje
    Creo q se q lo causa. Llegando a la casa veo la solución.

    Sent from my GT-I9100
    Aun persiste el problema, Devil bueno al menos para mi...
    Life is simple. You make choices and you don't look back.


  6. #6
    Senior Member Avatar de aNDRES!
    Fecha de ingreso
    24 may, 09
    Ubicación
    en el pais de nunca jamas
    Mensajes
    486

    Predeterminado Re: Problema de logueo desde el portal

    No ha respondido pero ya esta arreglado :)
    FOLLOW ME ON TWITTER.
    https://twitter.com/andresb2905

    FOLLOW ME ON INSTAGRAM.
    https://instagram.com/andresb2905

Temas similares

  1. Problema con desinstalar Portal:
    Por San Diablo en el foro PC - Steam
    Respuestas: 2
    Último mensaje: 15/02/2011, 19:56
  2. Respuestas: 1
    Último mensaje: 21/11/2010, 05:09
  3. Problema al copiar musica desde un CD
    Por Sync en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 02/01/2006, 08:55
  4. Problemas con el launcher al jugar desde tu jato
    Por Beach Player en el foro Knight Online
    Respuestas: 14
    Último mensaje: 09/08/2005, 00:42
  5. Problema con Bots
    Por abue R. en el foro Ayuda Técnica
    Respuestas: 13
    Último mensaje: 19/09/2002, 22:38

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •