Resultados 1 al 6 de 6

Problema con Audition en Mikrotik

Esta es una discusión para el tema Problema con Audition en Mikrotik en el foro Cabinas y LAN Centers, bajo la categoría Comunidad; Por favor necesito su ayuda, tengo implementado un servidor mikrotik routeros 3.3, tengo habilitado ahi el webcache, mi problema es ...
Página: 1


  1. #1
    Member
    Fecha de ingreso
    02 sep, 12
    Mensajes
    14

    Predeterminado Problema con Audition en Mikrotik

    Por favor necesito su ayuda, tengo implementado un servidor mikrotik routeros 3.3, tengo habilitado ahi el webcache, mi problema es cuando instalo audition latino, termina la descarga de las actualizacion y se vuelve a reinicializar desde el comienzo claro que ya no demora como cuando fue la primera vez q descargo las actualizaciones, si alguien ha tenido el mismo problema agradecere mucho me indiquen como lo solucionaron, gracias!!

  2. #2
    Senior Member Avatar de condelonely
    Fecha de ingreso
    22 sep, 11
    Ubicación
    chorrillilandia
    Mensajes
    71

    Predeterminado Re: Problema con Audition en Mikrotik

    brother x q no pruebas con con los parches manuales es mas efectivo y mas rapido Actualizaciones Manuales [Al día 29/08/2012]

  3. #3
    Member
    Fecha de ingreso
    02 sep, 12
    Mensajes
    14

    Predeterminado Re: Problema con Audition en Mikrotik

    Muchas gracias por las respuestas logre solucionar el problema, viendo el foro ryo si desean informacion me escriben a [email protected], saludos.

  4. #4
    Regular Member Avatar de xeptyx
    Fecha de ingreso
    13 ene, 12
    Ubicación
    CAYMA
    Mensajes
    57

    Predeterminado Re: Problema con Audition en Mikrotik

    Cita Iniciado por giovannihq Ver mensaje
    Muchas gracias por las respuestas logre solucionar el problema, viendo el foro ryo si desean informacion me escriben a [email protected], saludos.
    pues si solo tenias que aplicar unas reglas mas a la mikrotik y solucionado.

  5. #5
    Senior Member Avatar de elverx
    Fecha de ingreso
    06 jun, 06
    Mensajes
    214

    Predeterminado Re: Problema con Audition en Mikrotik

    Cita Iniciado por xeptyx Ver mensaje
    pues si solo tenias que aplicar unas reglas mas a la mikrotik y solucionado.
    Puen ser mas especifico y dar mas info y la fuente. se agradece.

  6. #6
    Regular Member Avatar de xeptyx
    Fecha de ingreso
    13 ene, 12
    Ubicación
    CAYMA
    Mensajes
    57

    Predeterminado Re: Problema con Audition en Mikrotik

    Cita Iniciado por elverx Ver mensaje
    Puen ser mas especifico y dar mas info y la fuente. se agradece.
    Aqui tienes la solucion.
    Para quienes les demora BASTANTE en abrir el patcher del audition con el webproxy activado, agreguen el siguiente código en New Terminal.


    Código:

    /ip proxy cache
    add action=deny comment="" disabled=no dst-host=*pandonetworks*
    add action=deny comment="" disabled=no dst-host=*audition*
    add action=deny comment="" disabled=no path=*audition*

    El problema viene a que el updater no puede hacer una comprobación de status 'online' ya que el archivo que descarga, siempre sale del cache con su fecha pasada... claro.
    tambien sirve para a los que les carga cada rato. cuando esta activo la web cache.
    Fuente ryohnosuke.com
    Última edición por xeptyx; 27/09/2012 a las 14:58

Temas similares

  1. Problemas con Audition
    Por Halcon777 en el foro Cabinas y LAN Centers
    Respuestas: 4
    Último mensaje: 04/11/2011, 12:40
  2. Problemas Con Audition Latino
    Por spectre00 en el foro Ayuda Técnica
    Respuestas: 6
    Último mensaje: 07/06/2010, 19:14
  3. Problema con videos
    Por Lancer en el foro Ayuda Técnica
    Respuestas: 9
    Último mensaje: 21/09/2002, 14:57
  4. Problema con Bots
    Por abue R. en el foro Ayuda Técnica
    Respuestas: 13
    Último mensaje: 19/09/2002, 22:38
  5. Problemas con el SPEEDY en red
    Por Lancer en el foro Ayuda Técnica
    Respuestas: 7
    Último mensaje: 15/09/2002, 21:54

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •