Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo
Resultados 21 al 40 de 42

Ayuda con nuevo HDD (formato Raw)

Esta es una discusión para el tema Ayuda con nuevo HDD (formato Raw) en el foro Hardware, bajo la categoría Tecnologia; Creo q es mejor dejar ahi esos voltajes y relajes las latencias......
Página: 2


  1. #21
    Senior Member Avatar de saito1600
    Fecha de ingreso
    17 may, 09
    Ubicación
    Ate, Lima, Peru, Peru
    Mensajes
    640

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    Creo q es mejor dejar ahi esos voltajes y relajes las latencias...
    Amd Athlon II X4 620 [email protected] [email protected] + TT Core Contac 29, MB Gigabyte GA770T-UD3P , Corsair XMS @ 1333 2X2GB, 2 x Seagate 7200.12 500GB - Seagate 7200.7 80GB + Seagate 7200.12 1TB MUERTO + Samsung F3 1Tb
    Asus Geforce 560TI + Monitor ViewSonic VX2025wm
    Case CM 690 + PSU Corasir TX650. Logitech X-530.
    (Odio la mainboar :oops:) Ya no tanto :?

  2. #22
    Senior Member
    Fecha de ingreso
    05 mar, 09
    Ubicación
    Lima
    Mensajes
    344

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    las latencias estan en 5 5 5 18

  3. #23
    Senior Member
    Fecha de ingreso
    05 mar, 09
    Ubicación
    Lima
    Mensajes
    344

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    Ultima pantalla azul

    Microsoft (R) Windows Debugger Version 6.11.0001.404 AMD64
    Copyright (c) Microsoft Corporation. All rights reserved.


    Loading Dump File [C:\Windows\Minidump\072709-17425-01.dmp]
    Mini Kernel Dump File: Only registers and stack trace are available

    Symbol search path is: *** Invalid ***
    ************************************************** **************************
    * Symbol loading may be unreliable without a symbol search path. *
    * Use .symfix to have the debugger choose a symbol path. *
    * After setting your symbol path, use .reload to refresh symbol locations. *
    ************************************************** **************************
    Executable search path is:
    ************************************************** *******************
    * Symbols can not be loaded because symbol path is not initialized. *
    * *
    * The Symbol Path can be set by: *
    * using the _NT_SYMBOL_PATH environment variable. *
    * using the -y <symbol_path> argument when starting the debugger. *
    * using .sympath and .sympath+ *
    ************************************************** *******************
    Unable to load image ntoskrnl.exe, Win32 error 0n2
    *** WARNING: Unable to verify timestamp for ntoskrnl.exe
    *** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe
    Windows 7 Kernel Version 7100 MP (4 procs) Free x64
    Product: WinNt, suite: TerminalServer SingleUserTS
    Machine Name:
    Kernel base = 0xfffff800`02817000 PsLoadedModuleList = 0xfffff800`02a50e90
    Debug session time: Mon Jul 27 18:05:51.886 2009 (GMT-5)
    System Uptime: 0 days 2:59:27.400
    ************************************************** *******************
    * Symbols can not be loaded because symbol path is not initialized. *
    * *
    * The Symbol Path can be set by: *
    * using the _NT_SYMBOL_PATH environment variable. *
    * using the -y <symbol_path> argument when starting the debugger. *
    * using .sympath and .sympath+ *
    ************************************************** *******************
    Unable to load image ntoskrnl.exe, Win32 error 0n2
    *** WARNING: Unable to verify timestamp for ntoskrnl.exe
    *** ERROR: Module load completed but symbols could not be loaded for ntoskrnl.exe
    Loading Kernel Symbols
    .................................................. .............
    .................................................. ..............
    ..........
    Loading User Symbols
    Loading unloaded module list
    .....
    ************************************************** *****************************
    * *
    * Bugcheck Analysis *
    * *
    ************************************************** *****************************

    Use !analyze -v to get detailed debugging information.

    BugCheck 1E, {ffffffffc0000005, fffff80002821ba3, 0, 8000000030}

    ***** Kernel symbols are WRONG. Please fix symbols to do analysis.

    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!_KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!_KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!_KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!_KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!_KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!_KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** *******************
    * Symbols can not be loaded because symbol path is not initialized. *
    * *
    * The Symbol Path can be set by: *
    * using the _NT_SYMBOL_PATH environment variable. *
    * using the -y <symbol_path> argument when starting the debugger. *
    * using .sympath and .sympath+ *
    ************************************************** *******************
    ************************************************** *******************
    * Symbols can not be loaded because symbol path is not initialized. *
    * *
    * The Symbol Path can be set by: *
    * using the _NT_SYMBOL_PATH environment variable. *
    * using the -y <symbol_path> argument when starting the debugger. *
    * using .sympath and .sympath+ *
    ************************************************** *******************
    Probably caused by : ntoskrnl.exe ( nt+aba3 )

    Followup: MachineOwner
    ---------

    0: kd> !analyze -v
    ************************************************** *****************************
    * *
    * Bugcheck Analysis *
    * *
    ************************************************** *****************************

    KMODE_EXCEPTION_NOT_HANDLED (1e)
    This is a very common bugcheck. Usually the exception address pinpoints
    the driver/function that caused the problem. Always note this address
    as well as the link date of the driver/image that contains this address.
    Arguments:
    Arg1: ffffffffc0000005, The exception code that was not handled
    Arg2: fffff80002821ba3, The address that the exception occurred at
    Arg3: 0000000000000000, Parameter 0 of the exception
    Arg4: 0000008000000030, Parameter 1 of the exception

    Debugging Details:
    ------------------

    ***** Kernel symbols are WRONG. Please fix symbols to do analysis.

    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!_KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!_KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!_KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!_KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!_KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** ***********************
    *** ***
    *** ***
    *** Your debugger is not using the correct symbols ***
    *** ***
    *** In order for this command to work properly, your symbol path ***
    *** must point to .pdb files that have full type information. ***
    *** ***
    *** Certain .pdb files (such as the public OS symbols) do not ***
    *** contain the required information. Contact the group that ***
    *** provided you with these symbols if you need this command to ***
    *** work. ***
    *** ***
    *** Type referenced: nt!_KPRCB ***
    *** ***
    ************************************************** ***********************
    ************************************************** *******************
    * Symbols can not be loaded because symbol path is not initialized. *
    * *
    * The Symbol Path can be set by: *
    * using the _NT_SYMBOL_PATH environment variable. *
    * using the -y <symbol_path> argument when starting the debugger. *
    * using .sympath and .sympath+ *
    ************************************************** *******************
    ************************************************** *******************
    * Symbols can not be loaded because symbol path is not initialized. *
    * *
    * The Symbol Path can be set by: *
    * using the _NT_SYMBOL_PATH environment variable. *
    * using the -y <symbol_path> argument when starting the debugger. *
    * using .sympath and .sympath+ *
    ************************************************** *******************

    ADDITIONAL_DEBUG_TEXT:
    Use '!findthebuild' command to search for the target build information.
    If the build information is available, run '!findthebuild -s ; .reload' to set symbol path and load symbols.

    MODULE_NAME: nt

    FAULTING_MODULE: fffff80002817000 nt

    DEBUG_FLR_IMAGE_TIMESTAMP: 49ee9439

    EXCEPTION_CODE: (NTSTATUS) 0xc0000005 - La instrucci n en 0x%08lx hace referencia a la memoria en 0x%08lx. La memoria no se pudo %s.

    FAULTING_IP:
    nt+aba3
    fffff800`02821ba3 4d8b4d30 mov r9,qword ptr [r13+30h]

    EXCEPTION_PARAMETER1: 0000000000000000

    EXCEPTION_PARAMETER2: 0000008000000030

    READ_ADDRESS: unable to get nt!MmSpecialPoolStart
    unable to get nt!MmSpecialPoolEnd
    unable to get nt!MmPoolCodeStart
    unable to get nt!MmPoolCodeEnd
    0000008000000030

    CUSTOMER_CRASH_COUNT: 1

    DEFAULT_BUCKET_ID: VISTA_DRIVER_FAULT

    BUGCHECK_STR: 0x1E

    CURRENT_IRQL: 0

    LAST_CONTROL_TRANSFER: from fffff800028fba1a to fffff80002895f80

    STACK_TEXT:
    fffff880`07dfba78 fffff800`028fba1a : 00000000`0000001e ffffffff`c0000005 fffff800`02821ba3 00000000`00000000 : nt+0x7ef80
    fffff880`07dfba80 00000000`0000001e : ffffffff`c0000005 fffff800`02821ba3 00000000`00000000 00000080`00000030 : nt+0xe4a1a
    fffff880`07dfba88 ffffffff`c0000005 : fffff800`02821ba3 00000000`00000000 00000080`00000030 fffff8a0`05c6ba01 : 0x1e
    fffff880`07dfba90 fffff800`02821ba3 : 00000000`00000000 00000080`00000030 fffff8a0`05c6ba01 fffffa80`04aa6010 : 0xffffffff`c0000005
    fffff880`07dfba98 00000000`00000000 : 00000080`00000030 fffff8a0`05c6ba01 fffffa80`04aa6010 fffffa80`052ed680 : nt+0xaba3


    STACK_COMMAND: kb

    FOLLOWUP_IP:
    nt+aba3
    fffff800`02821ba3 4d8b4d30 mov r9,qword ptr [r13+30h]

    SYMBOL_STACK_INDEX: 4

    SYMBOL_NAME: nt+aba3

    FOLLOWUP_NAME: MachineOwner

    IMAGE_NAME: ntoskrnl.exe

    BUCKET_ID: WRONG_SYMBOLS

    Followup: MachineOwner
    ---------

  4. #24
    Senior Member
    Fecha de ingreso
    05 mar, 09
    Ubicación
    Lima
    Mensajes
    344

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    Como puedo probar mi placa?????

  5. #25
    Senior Member
    Fecha de ingreso
    05 mar, 09
    Ubicación
    Lima
    Mensajes
    344

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    Probe mi pc con otra tarjeta de video y igual se reinicia...
    hasta el momento he probado las ram (usando memtest), mis 2 discos duros (usando hd tuner) y cambiado de tarjeta de video y todo sigue igual,,
    siguen las pantallas azules...
    que sigue? placa y fuente==?? como las puedo testeaR?

  6. #26
    Senior Member Avatar de ju4nc4
    Fecha de ingreso
    01 feb, 08
    Ubicación
    Truxillolandia
    Mensajes
    1,419

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    dhetox, aparte de la solucion ke te di en el otro topic, prueba tu sistema con otra fuente, si te siguen las pantallas azules (cuanto tiempo te llevo probar cada modulo con el memtest?) entonces ya no es problema de fuente sino de MB y ahi aplicas garantia en ONE.

    Salu2
    RIG: Intel Core i5 4460/ Corsair Vengeance DDR3-8Gb @1600 MHz / MSI B85M-e45 / EVGA GTX 760 SC/ Dynatron / Samsung PX2370 / Sandisk Extreme SSD 240Gb / WD10EARS / ST3500418AS / Corsair TX650 / Antec 900 / Logitech Z5300 / Takstar TS-671 / Audigy 2 ZS Platinum Pro / MS Comfort Curve & Optical Mouse 3000 + Razer Goliathus / MS XBOX 360 Wireless Gamepad x2

  7. #27
    Senior Member Avatar de Neogarex
    Fecha de ingreso
    20 jul, 08
    Mensajes
    252

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    No necesariamente MB, tambien puede ser el micro, asi que a llevarlo a garantia lo mas rápido posible.

  8. #28
    Senior Member
    Fecha de ingreso
    05 mar, 09
    Ubicación
    Lima
    Mensajes
    344

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    Cita Iniciado por ju4nc4 Ver mensaje
    dhetox, aparte de la solucion ke te di en el otro topic, prueba tu sistema con otra fuente, si te siguen las pantallas azules (cuanto tiempo te llevo probar cada modulo con el memtest?) entonces ya no es problema de fuente sino de MB y ahi aplicas garantia en ONE.

    Salu2
    Voy a probar lo que me dijiste.
    Ahorita he notado una mejoria en pantallasos (no me ha salido ninguno) desde que desconecte un disco duro de mi pc... Con un disco duro salen menos pantallasos que usando los 2 discos. igual salen con un disco, pero son menos frecuentes.
    Cuando se reinicia la maquina por pantallaso azul, se sigue reiniciando sin poder llegar a cargar el SO hasta que apague por completo la PC y la vuelva a prender...
    Probe las Ram por unas 2 a 3 horas.
    El problema es que no tengo otra fuente que pueda aguantar todos mis componentes =S

  9. #29
    Senior Member
    Fecha de ingreso
    05 mar, 09
    Ubicación
    Lima
    Mensajes
    344

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    Cita Iniciado por Neogarex Ver mensaje
    No necesariamente MB, tambien puede ser el micro, asi que a llevarlo a garantia lo mas rápido posible.
    Voy a hacerle pruebas al micro para descartarlo, ya antes le hice pruebas y salio ok.
    Si tienes alguna herramienta con la que lo pueda probar dimela.

  10. #30
    Senior Member Avatar de saito1600
    Fecha de ingreso
    17 may, 09
    Ubicación
    Ate, Lima, Peru, Peru
    Mensajes
    640

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    Al parecer es problema de fuente, aplica garantia ....
    Amd Athlon II X4 620 [email protected] [email protected] + TT Core Contac 29, MB Gigabyte GA770T-UD3P , Corsair XMS @ 1333 2X2GB, 2 x Seagate 7200.12 500GB - Seagate 7200.7 80GB + Seagate 7200.12 1TB MUERTO + Samsung F3 1Tb
    Asus Geforce 560TI + Monitor ViewSonic VX2025wm
    Case CM 690 + PSU Corasir TX650. Logitech X-530.
    (Odio la mainboar :oops:) Ya no tanto :?

  11. #31
    Senior Member
    Fecha de ingreso
    05 mar, 09
    Ubicación
    Lima
    Mensajes
    344

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    Cita Iniciado por saito1600 Ver mensaje
    Al parecer es problema de fuente, aplica garantia ....
    Como puedo estar 100% seguro?
    Le pase el Prime95 usando el "Torture Test" el 1er test "Small FFT's" salio limpio.
    El 2do y 3er test "Inplace large FFTs", "Blend" dieron el siguiente error en mis 4 nucleos:
    FATAL ERROR: Rounding was 0.5, expected less than 0.4
    Hardware failure detected, consult stress.txt file.
    FATAL ERROR: Rounding was 0.5, expected less than 0.4
    Hardware failure detected, consult stress.txt file.
    FATAL ERROR: Rounding was 0.5, expected less than 0.4
    Hardware failure detected, consult stress.txt file.
    FATAL ERROR: Rounding was 0.5, expected less than 0.4
    Hardware failure detected, consult stress.txt file.

    Significa que mi procesador esta mal???? es 100% segur=?

  12. #32
    Senior Member Avatar de ju4nc4
    Fecha de ingreso
    01 feb, 08
    Ubicación
    Truxillolandia
    Mensajes
    1,419

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    segun veo tus temperaturas y voltajes van bien, por lo ke se reduce a micro, proc y fuente.
    pide prestada alguna fuente "decente" a un amigo (una de 550w basta" y prueba con ella, solo así podras sortearla entre la mb y el micro.
    al poner ke con un HDD menos baja la frecuencia de pantallazos azules podria indicar ke el riel de 5v de la fuente esta muriendo
    otro programa ke te prueba la "estabilidad" es el S&M y el OCCT, ambos te muestran graficas de los rieles de la fuente conforme van aumentando la carga.
    RIG: Intel Core i5 4460/ Corsair Vengeance DDR3-8Gb @1600 MHz / MSI B85M-e45 / EVGA GTX 760 SC/ Dynatron / Samsung PX2370 / Sandisk Extreme SSD 240Gb / WD10EARS / ST3500418AS / Corsair TX650 / Antec 900 / Logitech Z5300 / Takstar TS-671 / Audigy 2 ZS Platinum Pro / MS Comfort Curve & Optical Mouse 3000 + Razer Goliathus / MS XBOX 360 Wireless Gamepad x2

  13. #33
    Senior Member
    Fecha de ingreso
    05 mar, 09
    Ubicación
    Lima
    Mensajes
    344

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    Cita Iniciado por ju4nc4 Ver mensaje
    segun veo tus temperaturas y voltajes van bien, por lo ke se reduce a micro, proc y fuente.
    pide prestada alguna fuente "decente" a un amigo (una de 550w basta" y prueba con ella, solo así podras sortearla entre la mb y el micro.
    al poner ke con un HDD menos baja la frecuencia de pantallazos azules podria indicar ke el riel de 5v de la fuente esta muriendo
    otro programa ke te prueba la "estabilidad" es el S&M y el OCCT, ambos te muestran graficas de los rieles de la fuente conforme van aumentando la carga.
    Gracias por la ayuda juanka, probare esos programas, me va a ser algo dificil conseguir otra fuente porque no conosco a ningun amigo que tenga una fuente de 550w =S noc como podria hacer.

    Los mensajes de error del prime95 que significan????

  14. #34
    Senior Member Avatar de ju4nc4
    Fecha de ingreso
    01 feb, 08
    Ubicación
    Truxillolandia
    Mensajes
    1,419

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    el prime mide la capacidad de tu sistema, y el trabajo adecuado del proc pero su resultado puede verse afectado por el mal funcionamiento de otro componente, el S&M y el OCCT son un toke mas "extremos"; sino, podrias llamar a la tienda donde compraste la fuente, explicarles tu problema y preguntarles si puedes llevar tu makina para usar una fuente de ellos y descartar así ke la fuente sea la ke está fallando
    .
    pasar un test de esos programas con una computadora en buen estado no debería demorar mas de 2 horas (test completo) en el caso del OCCT y 1 hora (a lo mucho) en el S&M, en caso ke haya algun error siempre se detienen (y te explican por ke) y bueno, revisa google para conocer mas sobre ellos.

    Suerte y Salu2
    RIG: Intel Core i5 4460/ Corsair Vengeance DDR3-8Gb @1600 MHz / MSI B85M-e45 / EVGA GTX 760 SC/ Dynatron / Samsung PX2370 / Sandisk Extreme SSD 240Gb / WD10EARS / ST3500418AS / Corsair TX650 / Antec 900 / Logitech Z5300 / Takstar TS-671 / Audigy 2 ZS Platinum Pro / MS Comfort Curve & Optical Mouse 3000 + Razer Goliathus / MS XBOX 360 Wireless Gamepad x2

  15. #35
    Senior Member
    Fecha de ingreso
    05 mar, 09
    Ubicación
    Lima
    Mensajes
    344

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    Cita Iniciado por ju4nc4 Ver mensaje
    el prime mide la capacidad de tu sistema, y el trabajo adecuado del proc pero su resultado puede verse afectado por el mal funcionamiento de otro componente, el S&M y el OCCT son un toke mas "extremos"; sino, podrias llamar a la tienda donde compraste la fuente, explicarles tu problema y preguntarles si puedes llevar tu makina para usar una fuente de ellos y descartar así ke la fuente sea la ke está fallando
    .
    pasar un test de esos programas con una computadora en buen estado no debería demorar mas de 2 horas (test completo) en el caso del OCCT y 1 hora (a lo mucho) en el S&M, en caso ke haya algun error siempre se detienen (y te explican por ke) y bueno, revisa google para conocer mas sobre ellos.

    Suerte y Salu2
    Esto es lo que he hecho hasta el momento y los errores encontrados:
    Orthos y Prime 95 me salio el mismo error:
    In "Blend" and "Large inplace FFTs " appears an error;
    FATAL ERROR: Rounding was 0.5, expected less than 0.4
    Hardware failure detected, consult stress.txt file.
    FATAL ERROR: Rounding was 0.5, expected less than 0.4
    Hardware failure detected, consult stress.txt file.
    FATAL ERROR: Rounding was 0.5, expected less than 0.4
    Hardware failure detected, consult stress.txt file.
    FATAL ERROR: Rounding was 0.5, expected less than 0.4
    Hardware failure detected, consult stress.txt file.

    S&M me salio un error en RAM:


    Memtest, seatools todo salio OK

    Ya cambie de tajreta de video, discos duros, reinstale SOs y cambie drivers todo igual.
    ahorita cambiare las rams por una que antes usaba.

    Mañana estara abierto wilson? para llevar mi cpu y ver si me pueden probar cada componente, empezando por fuente, placa y procesador.

  16. #36
    Senior Member
    Fecha de ingreso
    05 mar, 09
    Ubicación
    Lima
    Mensajes
    344

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    Bueno creo que el problema es la Ram... S&M mostro un error en la ram (como se ve en la imagen anterior) y cambie mis 2 ram por una ram antigua y ya no he tenido BSODs es mas acabo de reconectar mi otro disco duro.
    Ahorita estoy exigiendo mi pc para ver si me manda un pantallazo, es raro porque el memtest no me mando ningun error pero el S&M si lo hizo...

    Tengo una duda.. por la Ram defectuosa se reiniciaba mi pc, pero porque se reiniciaba mas cuando tenia mis 2 HDDs que cuando tenia solo 1 conectado???

  17. #37
    Senior Member
    Fecha de ingreso
    05 mar, 09
    Ubicación
    Lima
    Mensajes
    344

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    Bueno probe con una ram diferente y funciono... puse mi otro disco y siguefuncionando... por ultimo probe 1 x 1 las ram que me daban problemas y hasta ahora estan bien ambas... (probando 1 x 1, 1 stick de ram a la vez)

    Nuevamente pongo mi duda y añado algo mas..
    1)por la Ram defectuosa se reiniciaba mi pc, pero porque se reiniciaba mas cuando tenia mis 2 HDDs que cuando tenia solo 1 conectado???
    2)porque cuando conecto mis 2 ram (2x2gb) tengo pantallazos azules y cuando uso solo una todo funciona normal??? cual es el problema ahi?? ya cambie de slot en la placa las ram tambien....
    haber si alguien me saca de dudas... para saber que mas hacer...

  18. #38
    Senior Member
    Fecha de ingreso
    05 mar, 09
    Ubicación
    Lima
    Mensajes
    344

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    Alguna idea=?

  19. #39
    Senior Member Avatar de alecu05
    Fecha de ingreso
    20 mar, 07
    Ubicación
    los Olivos
    Mensajes
    498

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    Cita Iniciado por dhetox Ver mensaje
    Bueno probe con una ram diferente y funciono... puse mi otro disco y siguefuncionando... por ultimo probe 1 x 1 las ram que me daban problemas y hasta ahora estan bien ambas... (probando 1 x 1, 1 stick de ram a la vez)

    Nuevamente pongo mi duda y añado algo mas..
    1)por la Ram defectuosa se reiniciaba mi pc, pero porque se reiniciaba mas cuando tenia mis 2 HDDs que cuando tenia solo 1 conectado???
    2)porque cuando conecto mis 2 ram (2x2gb) tengo pantallazos azules y cuando uso solo una todo funciona normal??? cual es el problema ahi?? ya cambie de slot en la placa las ram tambien....
    haber si alguien me saca de dudas... para saber que mas hacer...

    descartaste bien si fallan las memoS?? le paseste el men test o algun utilitario parecido?, si ya descartaste el problema de las memorias y dices k trabajan bien una a una pero no las 2 juntas, capaz te da problemas al trabajar en dual channel, si tienes 4 ranuras de dimm colocalas en inpares para k no trabaje en dual channel

  20. #40
    Senior Member
    Fecha de ingreso
    05 mar, 09
    Ubicación
    Lima
    Mensajes
    344

    Predeterminado Re: Ayuda con nuevo HDD (formato Raw)

    Cita Iniciado por alecu05 Ver mensaje
    descartaste bien si fallan las memoS?? le paseste el men test o algun utilitario parecido?, si ya descartaste el problema de las memorias y dices k trabajan bien una a una pero no las 2 juntas, capaz te da problemas al trabajar en dual channel, si tienes 4 ranuras de dimm colocalas en inpares para k no trabaje en dual channel
    Si descarte por completo las ram, video, discos, procesador, drivers y softwares. Es mas ahorita mi pc lleva horas trabajando bien, la he exigido bastante con instalaciones, copiando cosas, videos, quemando y ahorita pruebo Crysys y Prototype.
    Lo que hice fue usar slots diferentes para hacer dual channel...

    ¿es posible que los otros slots de dual channel esten defectuosos (slots 1 y 3)?
    ahorita estoy usando los slots 2 y 4 y mi pc va perfecto hasta el momento...

    Como podria descartar que problema tienen esos slots ?

Página 2 de 3 PrimerPrimer 123 ÚltimoÚltimo

Temas similares

  1. ayuda con formato de mis videos
    Por GAMMARAY en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 19/05/2008, 19:28
  2. Team Speed Web v3.0 Formato Nuevo
    Por La Mosca en el foro Discusión General
    Respuestas: 9
    Último mensaje: 24/08/2007, 20:11
  3. ayuda soy nuevo en silkroad y nesecito ayuda por favor
    Por motoraton en el foro Silkroad Online
    Respuestas: 1
    Último mensaje: 01/03/2007, 08:12
  4. Formato de Fecha
    Por CHe$tEr en el foro Discusión General
    Respuestas: 3
    Último mensaje: 30/08/2003, 12:35

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •