Resultados 1 al 8 de 8

Problema bios reloj corre rapido

Esta es una discusión para el tema Problema bios reloj corre rapido en el foro Hardware, bajo la categoría Tecnologia; Buenos días, hace 2 días me llegó mi placa nueva Gigabyte: GA-MA770T-UD3P y mi procesador athlon ii x4 635, al ...
Página: 1


  1. #1
    Junior Member
    Fecha de ingreso
    25 feb, 10
    Mensajes
    8

    Predeterminado Problema bios reloj corre rapido

    Buenos días, hace 2 días me llegó mi placa nueva Gigabyte: GA-MA770T-UD3P y mi procesador athlon ii x4 635, al instalarlo y encenderlo me doy cuenta que el reloj de la bios corre muy rápido (los minutos como segundos), cuando le instale el SO todo normal, pero al reiniciarlo o apagarlo el reloj de adelanta varias horas, a que se debe este problema?, será que el reloj vino mal de fábrica y debo aplicar la garantía o es necesario configurar algo ya que es nueva y es su primer uso. Gracias por sus respuestas

  2. #2
    Senior Member Avatar de impsys
    Fecha de ingreso
    30 mar, 10
    Ubicación
    Stone Bridge
    Mensajes
    465

    Predeterminado Re: Problema bios reloj corre rapido

    Hola, es la primera vez que escucho acerca de una falla de ese tipo lo mejor es que la lleves a cambiar. nos cuentas

  3. #3
    Junior Member
    Fecha de ingreso
    25 feb, 10
    Mensajes
    8

    Predeterminado Re: Problema bios reloj corre rapido

    gracias por tu respuesta, recuerdo una vez que tenía una placa vieja y el reloj empezó a fallar en este caso se atrasaba cada vez que reiniciaba, supongo en este caso me vendieron la placa con defecto de fabrica, quizás solo cambiar la pila, pero no me arriesgo mejor pediré que me la cambien toda, ya les contaré que me dicen en el servicio técnico.

  4. #4
    Senior Member Avatar de Hyperion
    Fecha de ingreso
    27 mar, 09
    Ubicación
    Silent Hill
    Mensajes
    1,002

    Predeterminado Re: Problema bios reloj corre rapido

    Si te púsieron, si retiras este etiqueta perderas toda la garantia, mejor has valer tu garantia.Y nos cuentas que solucion te dieron.
    ASUS MAXIMUS V Formula,3570K 3.4GHZ,CORSAIR Vengeance 8GB,Thermaltake frio,Nzxt Phnatom 410,SSD Corsair GT 120GB,Seagate 750GB, HIS 5770 ICE Q 5 Turbo,Corsair TX650.

  5. #5
    Senior Member Avatar de impsys
    Fecha de ingreso
    30 mar, 10
    Ubicación
    Stone Bridge
    Mensajes
    465

    Predeterminado Re: Problema bios reloj corre rapido

    Hola en el caso de los atrasos de reloj suele ser la pila gastada la causante, pero si nos dices que la placa es nueva el problema podria ser no solo la bios sino el generador de reloj, de hay la recomendación de cambiar la placa, de todas maneras una busqueda por google demuestra que hay otros usuarios con tu problema pero ninguna solución. Asi que mejor pide tu garantia. Suerte

  6. #6
    Senior Member Avatar de Hyperion
    Fecha de ingreso
    27 mar, 09
    Ubicación
    Silent Hill
    Mensajes
    1,002

    Predeterminado Re: Problema bios reloj corre rapido

    Pero dice que la placa le llego hace 2 dias, se supone es nueva.y lo de la pila salvo le permitan abrir el case podria ser pero todo caso reclame su garantia mejor si antes no pondran peros si la compraste en estos dias.
    ASUS MAXIMUS V Formula,3570K 3.4GHZ,CORSAIR Vengeance 8GB,Thermaltake frio,Nzxt Phnatom 410,SSD Corsair GT 120GB,Seagate 750GB, HIS 5770 ICE Q 5 Turbo,Corsair TX650.

  7. #7
    Senior Member Avatar de ryohnosuke
    Fecha de ingreso
    09 dic, 03
    Mensajes
    1,052

    Predeterminado Re: Problema bios reloj corre rapido

    Fácil tiene una falla con el cristal de quarzo, mejor la llevas a cambiar.

    Saludos
    ccc

  8. #8
    Senior Member Avatar de widowido
    Fecha de ingreso
    18 nov, 08
    Mensajes
    661

    Predeterminado Re: Problema bios reloj corre rapido

    no se solucionaria flashenado bios?

    Salu2
    Vota en mi encuesta http://www.bloodzone.net/forums/f20/que-procesador-usas-para-jugar-77168/
    Gigabyte GA-MA790X-UD4P / PHENOM II [email protected] 720 / XFX HD4770 512MB GDDR5 / 2X2GB GSKILL PI-BLACK SERIES 4-4-4-12 1.9V / 2X80GB SEAGATE BARRACUDA 7200.7 /1TB SAMSUNG SPINPOINT F3/ 500GB SEAGATE BARRACUDA 7200.12 / WIFI TRENDNET TEW643PI / CORSAIR TX750 / NZXT M59 / ASUS VH242HL-P

Temas similares

  1. Otro Problema.. no corre wow
    Por Ct4r4 en el foro WoW
    Respuestas: 2
    Último mensaje: 20/08/2009, 07:56
  2. problema con la bios
    Por lobito4423 en el foro Hardware
    Respuestas: 2
    Último mensaje: 24/03/2007, 22:11
  3. problema bios
    Por covi20 en el foro Ayuda Técnica
    Respuestas: 3
    Último mensaje: 13/01/2007, 21:39
  4. Problema Driver (no corre nada)
    Por binari en el foro Ayuda Técnica
    Respuestas: 11
    Último mensaje: 14/11/2006, 00:54
  5. Problema con el BIOS
    Por Miyagui en el foro Ayuda Técnica
    Respuestas: 8
    Último mensaje: 06/08/2005, 12:37

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •