Resultados 1 al 6 de 6

problema con cable s-video

Esta es una discusión para el tema problema con cable s-video en el foro Hardware, bajo la categoría Tecnologia; buenas tengo un problema con un cable s-video que compre de 8 metros al parecer no me funciona y ni ...
Página: 1


  1. #1
    Senior Member
    Fecha de ingreso
    24 abr, 08
    Mensajes
    92

    Predeterminado problema con cable s-video

    buenas tengo un problema con un cable s-video que compre de 8 metros al parecer no me funciona y ni me reconoce en la pc pero no hay problema con el cable de 1 metro y pico que me vino en la 8500gt xfx saben a que se debe? que clase de cable s-video de adquirir? donde lo puedo conseguir hay originales y bambas? cual es el mejor? porfavor ojala me solucionen el problema :?

    [/IMG]
    Intel DP35DPM/Core 2 duo E7200 2.53GHZ/Kingston Value 4GB DDR2 PC800 (2X2GB) PC6400/Sapphire Vapor-X 5770 OC 1 GB GDDR 5 /Case Cooler Master 330 Elite/Fuente de poder Cooler Master 650W GX/Samsung SATAII 160GB 7200RPM/Monitor Samsung Syncmaster 732nw "17"/Multigrabador LG 20X Lightscribe/Parlante LS21 Logitech/Logitech keyboard/Mouse Razer Lachesis Blue 4000 dpi/Webcam Logitech c300/Joystick Xbox 360/Windows XP SP3 de 32 bits

  2. #2
    Senior Member Avatar de Enkhil
    Fecha de ingreso
    07 oct, 08
    Ubicación
    Miraflores
    Mensajes
    1,081

    Predeterminado Re: problema con cable s-video

    ese "bamba" de la foto es el "hechizo" ¿made in paruro? y a veces no sueldan bien los contactos...
    en wilson venden unos "bamba" ¿made in china? color amarillo con conector enchapado en oro a 20 soles si no me equivoco, ese hasta ahora no me ha dado problema
    Leer sin meditar es una ocupación inútil...
    Xeon E3 3.9GHz || HD7950 x2CF || 16GB || 9TB + 512+512GB SSD-Raid0 || W2380A || G13+G15+G9 || MK1-1200W

  3. #3
    Senior Member Avatar de ryohnosuke
    Fecha de ingreso
    09 dic, 03
    Mensajes
    1,052

    Predeterminado Re: problema con cable s-video

    No creo que te funcione tan fácil, quizá en 8 metros fácil pierdes señal.
    ccc

  4. #4
    Senior Member
    Fecha de ingreso
    24 abr, 08
    Mensajes
    92

    Predeterminado Re: problema con cable s-video

    ok graciasssss Enkhil si es verdad esa mierda es de paruro
    Intel DP35DPM/Core 2 duo E7200 2.53GHZ/Kingston Value 4GB DDR2 PC800 (2X2GB) PC6400/Sapphire Vapor-X 5770 OC 1 GB GDDR 5 /Case Cooler Master 330 Elite/Fuente de poder Cooler Master 650W GX/Samsung SATAII 160GB 7200RPM/Monitor Samsung Syncmaster 732nw "17"/Multigrabador LG 20X Lightscribe/Parlante LS21 Logitech/Logitech keyboard/Mouse Razer Lachesis Blue 4000 dpi/Webcam Logitech c300/Joystick Xbox 360/Windows XP SP3 de 32 bits

  5. #5
    Senior Member Avatar de ju4nc4
    Fecha de ingreso
    01 feb, 08
    Ubicación
    Truxillolandia
    Mensajes
    1,419

    Predeterminado Re: problema con cable s-video

    Cita Iniciado por ryohnosuke Ver mensaje
    No creo que te funcione tan fácil, quizá en 8 metros fácil pierdes señal.
    eso no es tan cierto, yo me mandè hacer un cable S-Video de 15 metros (mi tele està lejitos de mi pc) y funciona de maravilla, todo depende del tècnico ke te lo "arme". En todo caso podrìas llevarlo donde lo compraste / armaste para ke te lo revisen (ke estàs en tu derecho).

    Salu2
    RIG: Intel Core i5 4460/ Corsair Vengeance DDR3-8Gb @1600 MHz / MSI B85M-e45 / EVGA GTX 760 SC/ Dynatron / Samsung PX2370 / Sandisk Extreme SSD 240Gb / WD10EARS / ST3500418AS / Corsair TX650 / Antec 900 / Logitech Z5300 / Takstar TS-671 / Audigy 2 ZS Platinum Pro / MS Comfort Curve & Optical Mouse 3000 + Razer Goliathus / MS XBOX 360 Wireless Gamepad x2

  6. #6
    Member Avatar de cooLSTon3r
    Fecha de ingreso
    12 ene, 09
    Mensajes
    11

    Predeterminado Re: problema con cable s-video

    jaja, depende del tipo de cable, por ejm en lima hay radioshack, asi que puedes comprar ahi un cable video S, garantizado. La otra es q t compres un transmisor - receptor de video, actualemente no son ta caros.
    cooLSTon3r - only headshot D:

Temas similares

  1. Respuestas: 106
    Último mensaje: 28/01/2011, 19:07
  2. problema cable usb
    Por miguel19 en el foro Hardware
    Respuestas: 2
    Último mensaje: 05/11/2007, 17:35
  3. Problema con video MOV
    Por ASEcino en el foro Ayuda Técnica
    Respuestas: 7
    Último mensaje: 12/02/2007, 15:50
  4. problema con t.de video
    Por lolita en el foro Ayuda Técnica
    Respuestas: 2
    Último mensaje: 03/02/2006, 12:20
  5. Problema: cable de la fuente 20-pin en Motherboard 24-pin
    Por Die Hard en el foro Ayuda Técnica
    Respuestas: 0
    Último mensaje: 04/10/2005, 19:49

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •