Resultados 1 al 2 de 2

problema con mi ati hd 4670

Esta es una discusión para el tema problema con mi ati hd 4670 en el foro Hardware, bajo la categoría Tecnologia; mi pc es de las sgtes caracteristicas fuente poder coolermaster 400 wats placa gigabyte 770 procesador amd pheno 2 x555 ...
Página: 1


  1. #1
    Senior Member
    Fecha de ingreso
    28 mar, 04
    Mensajes
    233

    Predeterminado problema con mi ati hd 4670

    mi pc es de las sgtes caracteristicas

    fuente poder coolermaster 400 wats
    placa gigabyte 770
    procesador amd pheno 2 x555
    video gigabyte 4670 1gb drr3
    2gigas ram kignston
    disco duro sansumg 160gb

    cuando estoy jugando dota 2 me sale un error vpu recover ha reiniciado el acelerador grafico, alquine ha tenido este problema y como lo soluciono?

  2. #2
    Senior Member Avatar de IPP32
    Fecha de ingreso
    18 nov, 09
    Ubicación
    Lima - Algeria, In Amenas
    Mensajes
    2,540

    Predeterminado Re: problema con mi ati hd 4670

    Hola, no soy usuario de ATI RADEON pero revisa esto, espero te sirva

    http://www.ati.com/products/catalyst/VPU_OVERVIEW.pdf



    Cheers.

Temas similares

  1. Problema con Ati Radeom 4670--512mb
    Por thehugo en el foro Video
    Respuestas: 14
    Último mensaje: 02/09/2010, 18:23
  2. Problema con T. de Video ATI HD 4670
    Por intel85 en el foro Ayuda Técnica
    Respuestas: 11
    Último mensaje: 15/05/2010, 11:22
  3. PROBLEMA CON ATI RADEON X1600 PRO 512MB
    Por reigelo en el foro Ayuda Técnica
    Respuestas: 5
    Último mensaje: 08/09/2006, 10:09
  4. vpu recover - Problema con ati 9200
    Por Dartamant en el foro Ayuda Técnica
    Respuestas: 8
    Último mensaje: 05/07/2005, 19:36
  5. vpu recover - Problema con ati 9200
    Por jhoel en el foro WarCraft 3
    Respuestas: 1
    Último mensaje: 04/01/1970, 05:23

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •