Resultados 1 al 4 de 4

Problema con Pc

Esta es una discusión para el tema Problema con Pc en el foro Hardware, bajo la categoría Tecnologia; Holas quisiera comentarles mi problema,para poder ayerle una solucion.Cuando apago mi pc y desconecto el estabilizador al momento de conectarlo ...
Página: 1


  1. #1
    Member
    Fecha de ingreso
    20 oct, 07
    Mensajes
    36

    Predeterminado Problema con Pc

    Holas quisiera comentarles mi problema,para poder ayerle una solucion.Cuando apago mi pc y desconecto el estabilizador al momento de conectarlo de nuevo la pc me aparece 2 opciones, una para entrar a las bios y otra para reiniciar y seguir, si doy en la segunda la pc se me reinicia y me desconfigura la pc totalemente, dia, hora, mes, años, too exepto los programas. Para poder solucionarlo devo reiniciar la pc e ir alas bios (Sin el windows) y configurar todo de nuevo, el tiempo , el año, el dia.
    ASi sucede cada vez q apago la pc y desconecto el estabilizador. Ya estoy con este problema masomeos como 1 año, no le ize caso, ya que mi computadora no desconecto el estabiliziador muy seguido( cosa que cuando no desenchufo el estabilizador no se desconfigura). Pero ahora que mi viejo me va comprar una nueva pc , quiere llevar esta pc a su trabajo no va tar con ese problema pzz, pensando pe varon xD.
    Weno quiero su ayuda plz q tengo menos de 1 mes para solucionarlo.
    salu2

  2. #2
    Senior Member Avatar de Solidus J2K
    Fecha de ingreso
    03 dic, 04
    Mensajes
    4,000

    Predeterminado Re: Problema con Pc

    Si se reinicia la hora y fecha es problema es el CMOS (la pila 2032), cambiale de pila por cualquiera de ese modelo (2032) y prueba.
    AMD FX-8320 @ 4.4GHz + TT NiC C4 | Asus M5A99X EVO R2 | Corsair Vengeance 2x4GB DDR3 1866Mhz | MSI Gaming R9-290 @ 1120/1400 | LG D2343P 23'' 3D | CM HAF XB-EVO + Antec HCG-900W | Seagate 2x1TB + 1x500GB | Razer Lycosa Mirror + Razer Imperator 2012.

  3. #3
    Senior Member Avatar de San Diablo
    Fecha de ingreso
    31 ago, 05
    Ubicación
    La Molina (ahora y tal vez por siempre en Cuzco)
    Mensajes
    1,588

    Predeterminado Re: Problema con Pc

    mira man, por enesima vez UTILIZA EL BUSCADOR CSMBA!!!!!!!!!!!!!!!!!!!!!
    Ese tema ya se trato!!!!!!!!!
    Por lo menos instala bien tu placa en tu case (fijate bien en que placa este bien separados con los tornillos de tu case), luego actualiza tu bios, luego cambia tu pila de tu placa por una nueva etc etc.
    ::CM 690 : E5200 Wolfdale + Xigmatek Apache : Foxconn G31 : 2x1GB G.Skill : PNY 9600GT : Audigy 2 : 2x80GB Raid 0 + 500GB : LG W2252TQ : Antec 550W TP 2.0 : UPS Forza::



  4. #4
    Senior Member Avatar de edwar1804
    Fecha de ingreso
    07 ene, 05
    Ubicación
    av.San Pablo 435 -103
    Mensajes
    232

    Predeterminado Re: Problema con Pc

    cambiale la pila

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •