Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo
Resultados 41 al 60 de 74

Lag en servidores

Esta es una discusión para el tema Lag en servidores en el foro Terra Games, bajo la categoría General; Iniciado por arvigo es simple ... los severs son un asco atte: pagador puntual exacto lo mismo que dices, ayer ...
Página: 3


  1. #41
    Senior Member
    Fecha de ingreso
    08 feb, 07
    Ubicación
    Trux
    Mensajes
    160

    Predeterminado Re: Lag en servidores

    Cita Iniciado por arvigo Ver mensaje
    es simple ... los severs son un asco

    atte:
    pagador puntual
    exacto lo mismo que dices, ayer estaba jugando en los servidores de MR, y la linea se cortaba por unos segundos como si se fuera el internet de ahi regresaba, es molestoso jugar asi.
    k1ddo.
    TecnoGator

  2. #42
    Highlander Terra Admin
    Administrador
    Avatar de NoobZaibot
    Fecha de ingreso
    09 ene, 03
    Ubicación
    Dexter's Lab
    Mensajes
    7,917

    Predeterminado Re: Lag en servidores

    Ayer realizamos cambios en los servidores en la noche, es posible que haya sido eso.

    Estamos trabajando lo mas rapido que podemos para terminar de realizar las reparaciones del caso. Gracias por su paciencia.
    I am The Terror That Flaps in the Night.....
    [ch0s3n] Clan Member / Leader
    Gaming Services LatinAmerica - Former General Manager



  3. #43
    Moderador Avatar de Nlswt
    Fecha de ingreso
    16 feb, 05
    Ubicación
    Lima, Peru, Peru
    Mensajes
    2,709

    Predeterminado Re: Lag en servidores

    eso no es de ayer ... es de todos los dias ... paciencia? ... 1 semana ... 2 semanas ... 3 ... imaginate los impacientes ...

    De nada:lol:
    Can't you see I'm trying? I don't even like it.





  4. #44
    Senior Member Avatar de erinton
    Fecha de ingreso
    21 jul, 06
    Mensajes
    158

    Predeterminado Re: Lag en servidores

    bueno los server han mejorado bastante, mi problema ke tengo ahora es con el inject :( no lo puedo solucionar.

  5. #45
    Terra Admin Avatar de LJLTJJJJ
    Fecha de ingreso
    27 feb, 04
    Ubicación
    San Miguel, Lima, Peru, Peru
    Mensajes
    534

    Predeterminado Re: Lag en servidores

    Cita Iniciado por yihad Ver mensaje
    cuales el spec de tu pc raynor?
    AMD Athlon 64 3500+ 2.21 GHz , 512MB RAM ,
    MSI K9 Neo NVIDIA GeForce 6600 GT 256 MB ,

  6. #46
    Senior Member Avatar de duncan mcloud
    Fecha de ingreso
    14 mar, 03
    Mensajes
    1,189

    Predeterminado Re: Lag en servidores

    Cita Iniciado por R2Yn0R^ Ver mensaje
    ffs entonces no es mi maquina
    Yo formatee mi pc, puse los ultimos drivers y aun asi sigo teniendo el problema del freeze. Debe ser el injected.

  7. #47
    Highlander Terra Admin
    Administrador
    Avatar de NoobZaibot
    Fecha de ingreso
    09 ene, 03
    Ubicación
    Dexter's Lab
    Mensajes
    7,917

    Predeterminado Re: Lag en servidores

    Yo hice lo mismo y ahora corre normal. Era el w0w que habia malogado mi PC :).

    Alguien digame si aun tiene Loss, se supone que el problema fue solucionado anoche.
    I am The Terror That Flaps in the Night.....
    [ch0s3n] Clan Member / Leader
    Gaming Services LatinAmerica - Former General Manager



  8. #48
    Senior Member Avatar de erinton
    Fecha de ingreso
    21 jul, 06
    Mensajes
    158

    Predeterminado Re: Lag en servidores

    Cita Iniciado por NoobZaibot Ver mensaje
    Yo hice lo mismo y ahora corre normal. Era el w0w que habia malogado mi PC :).

    Alguien digame si aun tiene Loss, se supone que el problema fue solucionado anoche.
    todo bien sin loss

  9. #49
    Senior Member Avatar de erinton
    Fecha de ingreso
    21 jul, 06
    Mensajes
    158

    Predeterminado Re: Lag en servidores

    Cita Iniciado por duncan mcloud Ver mensaje
    Yo formatee mi pc, puse los ultimos drivers y aun asi sigo teniendo el problema del freeze. Debe ser el injected.
    hola hice lo siguiente en dos maquinas que tenian el mismo problema del freeze y me ha dado resultado:

    1) desisntala el sxe 4.4
    2) instala el avg 7.5 y haces un scaneo para que se eliminen los virus.
    3) reinicias tu pc
    4) bajas el sxe 4.4 de clanco.com.ar
    5) instalas y pruebas.

    como puse antes a mi me dio resultado en dos maquinas que tenian el mismo problema y ahora juego normal :) bye suerte.

    sorry la ilusion duro unas horas denuevo me vino el problemaaaaaaaa del freezee:(
    Última edición por erinton; 13/01/2008 a las 20:26

  10. #50
    Terra Admin Avatar de LJLTJJJJ
    Fecha de ingreso
    27 feb, 04
    Ubicación
    San Miguel, Lima, Peru, Peru
    Mensajes
    534

    Predeterminado Re: Lag en servidores

    la misma mierda con formateada y todo
    PD: con AVG 7.5 y ahora KASPERSKY 6.0 ; ahora me sucede
    lo mismo con SXE 4.43 Fix 2.0
    Última edición por LJLTJJJJ; 14/01/2008 a las 02:26

  11. #51
    Senior Member Avatar de duncan mcloud
    Fecha de ingreso
    14 mar, 03
    Mensajes
    1,189

    Predeterminado Re: Lag en servidores

    Definitivamente es algun problema con el injected.
    Yo uso counter no steam, hoy voy a probar instalando steam para descartar que sea eso.

  12. #52
    Senior Member Avatar de <.SpeLinG.!>
    Fecha de ingreso
    20 mar, 04
    Mensajes
    326

    Predeterminado Re: Lag en servidores

    mi pc esta igual, pero yo note los cambios despues de meter mi memoria usb y intentar abrir con doble click G_G, despues de eso con injected me va lento y sin el, mejor pero no como siempre

  13. #53
    Highlander Terra Admin
    Administrador
    Avatar de NoobZaibot
    Fecha de ingreso
    09 ene, 03
    Ubicación
    Dexter's Lab
    Mensajes
    7,917

    Predeterminado Re: Lag en servidores

    Es un virus que se pasa por memorias USB, ya lo analice con Raynor. -_-
    I am The Terror That Flaps in the Night.....
    [ch0s3n] Clan Member / Leader
    Gaming Services LatinAmerica - Former General Manager



  14. #54
    Senior Member Avatar de duncan mcloud
    Fecha de ingreso
    14 mar, 03
    Mensajes
    1,189

    Predeterminado Re: Lag en servidores

    ¿Virus? Hum, yo formatee, instalee Nod32 y no me ha detectado ningun virus. Probare con otro por si acaso.

  15. #55
    Senior Member Avatar de erinton
    Fecha de ingreso
    21 jul, 06
    Mensajes
    158

    Predeterminado Re: Lag en servidores

    virus no creo he pasado todos los antivirus habidos y por haber y nada, formatee y nada.

  16. #56
    STk
    STk está desconectado
    Senior Member Avatar de STk
    Fecha de ingreso
    22 jul, 07
    Mensajes
    175

    Predeterminado Re: Lag en servidores

    Respecto al loss , ayer jugue normal , hoy note q sigue el problema aunke no es tan konstante komo antes , espero lo arreglen pronto.


  17. #57
    Banned
    Fecha de ingreso
    09 ene, 08
    Ubicación
    Trux CapitaL City
    Mensajes
    34

    Predeterminado Re: Lag en servidores

    Cita Iniciado por NoobZaibot Ver mensaje
    Es un virus que se pasa por memorias USB, ya lo analice con Raynor. -_-
    :roll: ¿sera cierto eso?.... Bueno yo tengo :? Tenia :cry: 2 memorias USB una era mp3 y otra USB bueno la cosa que las 2 tienen el mismo virus y :? creo que fue imposible por que no comparto los mismos archivos con las 2 memorias :? nunca lo he hecho aun que yo no me aiga dado cuenta o alguien de mis familiares lo aiga hecho... pero la cosa es que las 2 memorias estan con el mismo virus... me dijeron que era un gusanito ò algo asi.

    PD [ cuando intento almacenar me suele salir "Error archivo de texto" ò algo asi :S ]

  18. #58
    Highlander Terra Admin
    Administrador
    Avatar de NoobZaibot
    Fecha de ingreso
    09 ene, 03
    Ubicación
    Dexter's Lab
    Mensajes
    7,917

    Predeterminado Re: Lag en servidores

    Loss hoy ? No he tenido un solo reporte,revisa tu conexion por favor.
    I am The Terror That Flaps in the Night.....
    [ch0s3n] Clan Member / Leader
    Gaming Services LatinAmerica - Former General Manager



  19. #59
    Terra Admin Avatar de LJLTJJJJ
    Fecha de ingreso
    27 feb, 04
    Ubicación
    San Miguel, Lima, Peru, Peru
    Mensajes
    534

    Predeterminado Re: Lag en servidores

    El virus es amvo0.exe vienen con un pack de trojanos y worms , entro a mi computadora desactivo el nod, se propago , formatie el disco C instale el kaspersky el virus sigue, kaspersky solo lo detecta lo elimina y al rato sucede lo mismo , detecta elimina o lo pone en cuarentena, me pasa lo mismo con el avg alguien tiene una solucion?

  20. #60
    Terra Admin
    Fecha de ingreso
    19 dic, 05
    Mensajes
    1,224

    Predeterminado Re: Lag en servidores

    haz intentado eliminarlo desde el regedit ??

    oneforce.fck1 ~so kr1spy ►♫ @ Gente Ganja People Music Club

Página 3 de 4 PrimerPrimer 1234 ÚltimoÚltimo

Temas similares

  1. Servidores con VAC need help >.<
    Por |2evEngE en el foro Counter-Strike
    Respuestas: 5
    Último mensaje: 16/02/2006, 16:15
  2. Servidores
    Por -l elvis l- en el foro Discusión General
    Respuestas: 3
    Último mensaje: 23/03/2005, 20:41
  3. Servidores de DOD
    Por Darwin en el foro Discusión General
    Respuestas: 1
    Último mensaje: 13/07/2004, 08:36
  4. Servidores de DOD
    Por Zherehz en el foro Counter-Strike
    Respuestas: 1
    Último mensaje: 02/01/1970, 14:01

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •